<!DOCTYPE html><html lang="de" prefix="og: http://ogp.me/ns#">	
<head>
<link rel="preload" href="/includes/js/webfont/webfont.js" as="script">
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link href="https://api.permutive.com" rel="preconnect" crossorigin>
<link href="https://tt.onthe.io" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://images.computerwoche.de" rel="preconnect" crossorigin>
<meta http-equiv="Content-type" content="text&#x2f;html&#x3b;&#x20;charset&#x3d;utf-8" />
<title>Risikomanagement im Mittelstand: Wie Zero Trust Unternehmen hilft, Risiken aufzuspüren, zu analysieren und einzuschätzen. - Microsoft</title>
<script>
/* Vendor IDs */
var vendorIds = {
'blueconic': '5eb32dea09c3f947e75e6f02',
'google_admanager': '5e74df5ff443bb795772df9c',
'google_analytics': '5e542b3a4cd8884eb41b5a72',
'google_advertising_products': '5f1aada6b8e05c306c0597d7',
'twitter': '5e71760b69966540e4554f01',
'facebook': '5e716fc09a0b5040d575080f',
'linkedin': '5f2d22a6b8e05c02aa283b3c',
'triblio': '5f2bf89e2b87b72624acb6fa',
'permutive_inc': '5f369a02b8e05c0ee351e350',
'permutive_ltd': '5f369a02b8e05c2f2d546a40'
};
/* Purpose IDs */
var purposeIds = {
'store_access_on_device': '5ea7dfd36ede87504f7dedc5',
'select_personalised_content': '5ea7dfd36ede87504f7df18d',
'select_personalised_ads': '5ea7dfd36ede87504f7df04e',
'select_basic_ads': '5ea7dfd36ede87504f7deeaf',
'create_personalised_ads_profile': '5ea7dfd36ede87504f7def8d',
'create_personalised_content_profile': '5ea7dfd36ede87504f7df117',
'measure_ads_performance': '5ea7dfd36ede87504f7df1f7',
'measure_content_performance': '5ea7dfd36ede87504f7df2f3',
'apply_market_research': '5ea7dfd36ede87504f7df378',
'develop_and_improve_products': '5ea7dfd36ede87504f7df425'
};
var social_media_purpose_id = '5f1019609c10086dcb659fba';
var mauticPurposes = {
0: 'store_access_on_device',
1: 'select_personalised_content',
2: 'select_personalised_ads',
3: 'create_personalised_ads_profile',
4: 'create_personalised_content_profile',
5: 'measure_ads_performance',
6: 'apply_market_research',
7: 'develop_and_improve_products'
};
var ontheioPurposes = {
0: 'store_access_on_device',
1: 'create_personalised_content_profile',
2: 'measure_content_performance',
3: 'apply_market_research',
4: 'develop_and_improve_products'
};
/* Purpose IDs */
var doubleclickPurposes = {
0: 'store_access_on_device',
1: 'select_personalised_content',
2: 'select_personalised_ads',
3: 'select_basic_ads',
4: 'create_personalised_ads_profile',
5: 'create_personalised_content_profile',
6: 'measure_ads_performance',
7: 'measure_content_performance',
8: 'apply_market_research',
9: 'develop_and_improve_products'
};
let consentedCustomVendors = [];
let consentedPurposes = [];
let vendorGrants = {};
window.mauticConsent = false;
window.ontheioConsent = false;
window.doubleclickConsent = false;
/*
* Just define this here and default to false to avoid console errors
* i.e. (checkConsent is not defined)
* if for some reason the event-listener does not fire (in time).
*/
window.checkConsent = function() {
return false;
};
</script>
<script>
/*
* debugging via localStorage.cmpDebugging
* localStorage.setItem('cmpDebugging', true)
*/
var sourcepointCmpDebugging = function() {
if (typeof(localStorage) !== 'undefined') {
return (localStorage.getItem('cmpDebugging') === 'true');
}
return false;
};
window.cmpDebugger = sourcepointCmpDebugging() ? console.log : function(){};
</script>
<!--start Sourcepoint tcfv2 code-->
<script>
cmpDebugger('### Serving CMP v2');
</script>
<script type="text/javascript">
!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script>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</script>
<script src="https://cmp2.cio.de/wrapperMessagingWithoutDetection.js"></script>
<!-- end Sourcepoint tcfv2 code-->
<!-- CCPA for CSOONLINE -->
<!-- __tcfapi callbacks -->
<script>
if(sourcepointCmpDebugging) {
console.group('__tcfapi tests');
};
/* tcfapi.ping */
cmpDebugger('### Testing __tcfapi.ping:');
__tcfapi('ping', 2, function(pingReturn) {
cmpDebugger('### __tcfapi.ping returned:', pingReturn);
});
/* tcfapi.getTCData */
cmpDebugger('### Testing __tcfapi.getTCData:');
__tcfapi('getTCData', 2, function(tcData, success) {
cmpDebugger('### __tcfapi.getTCData returned:', tcData, success);
});
/* tcfapi.getCustomVendorConsents */
cmpDebugger('### Testing __tcfapi.getCustomVendorConsents:');
__tcfapi('getCustomVendorConsents', 2, function(vendorConsents, success) {
cmpDebugger('### __tcfapi.getCustomVendorConsents returned:', vendorConsents, success);
});
if(sourcepointCmpDebugging) {
console.groupEnd('__tcfapi tests');
};
</script>
<script data-obct type = "text/javascript">
/** DO NOT MODIFY THIS CODE**/
!function(_window, _document) {
var OB_ADV_ID = '00433173edb38126157160e3c3e6f9ae10';
if (_window.obApi) {
var toArray = function(object) {
return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];
};
_window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));
return;
}
var api = _window.obApi = function() {
api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);
};
api.version = '1.1';
api.loaded = true;
api.marketerId = OB_ADV_ID;
api.queue = [];
var tag = _document.createElement('script');
tag.async = true;
tag.src = '//amplify.outbrain.com/cp/obtp.js';
tag.type = 'text/javascript';
var script = _document.getElementsByTagName('script')[0];
script.parentNode.insertBefore(tag, script);
}(window, document);
obApi('track', 'PAGE_VIEW');
</script>
<script>
__tcfapi('addEventListener', 2, function(tcData, success) {
if ( success && (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') ) {
if(doubleclickConsent) {
(function() {
var a = String(Math.floor(Math.random() * 10000000000000000));
new Image().src = 'https://pubads.g.doubleclick.net/activity;dc_iu=/8456/DFPAudiencePixel;ord=' + a + ';dc_seg=6897146533?';
})();
}
/* remove event listener to avoid double-doubleclick */
__tcfapi('removeEventListener', 2, function(success) {
if (success) {
cmpDebugger('### mso head.cfm eventListener: removeEventListener:', tcData.listenerId);
}
}, tcData.listenerId);
};
});
</script>
<meta content="width=device-width,minimum-scale=1,maximum-scale=1,initial-scale=1" name="viewport" />
<meta content="noodp" name="robots" />
<meta content="Zero Trust kann mittelständischen Unternehmen als Gerüst für ein ganzheitliches Risikomanagement dienen. Die Werkzeuge dazu setzt die IT oft bereits ein." name="description" />
<meta content="" name="keywords" />
<meta content="" name="news_keywords" />
<meta content="Risikomanagement im Mittelstand: Wie Zero Trust Unternehmen hilft, Risiken aufzuspüren, zu analysieren und einzuschätzen." property="og:title" name="og:title" />
<meta content="https://microsoft.cio.de/a/wie-zero-trust-unternehmen-hilft-risiken-aufzuspueren-zu-analysieren-und-einzuschaetzen,3652958" property="og:url" name="og:url" />
<meta content="Zero Trust kann mittelständischen Unternehmen als Gerüst für ein ganzheitliches Risikomanagement dienen. Die Werkzeuge dazu setzt die IT oft bereits ein." property="og:description" name="og:description" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="https://microsoft.cio.de/a/wie-zero-trust-unternehmen-hilft-risiken-aufzuspueren-zu-analysieren-und-einzuschaetzen,3652958" name="twitter:url" />
<meta content="Risikomanagement im Mittelstand: Wie Zero Trust Unternehmen hilft, Risiken aufzuspüren, zu analysieren und einzuschätzen." name="twitter:title" />
<meta content="Zero Trust kann mittelständischen Unternehmen als Gerüst für ein ganzheitliches Risikomanagement dienen. Die Werkzeuge dazu setzt die IT oft bereits ein." name="twitter:description" />
<meta content="@" name="twitter:site" />
<meta content="https://images.computerwoche.de/bdb/3351441/640x360.jpg" property="og:image" name="og:image" />
<meta content="image/jpg" property="og:image:type" name="og:image:type" />
<meta content="640" property="og:image:width" name="og:image:width" />
<meta content="360" property="og:image:height" name="og:image:height" />
<meta content="https://images.computerwoche.de/bdb/3351441/640x360.jpg" name="twitter:image" />
<meta content="Sponsored" name="outbrainsection" />
<link href="https&#x3a;&#x2f;&#x2f;microsoft.cio.de&#x2f;a&#x2f;wie-zero-trust-unternehmen-hilft-risiken-aufzuspueren-zu-analysieren-und-einzuschaetzen,3652958" rel="canonical"></link>
<link href="https&#x3a;&#x2f;&#x2f;microsoft.cio.de&#x2f;a&#x2f;amp&#x2f;wie-zero-trust-unternehmen-hilft-risiken-aufzuspueren-zu-analysieren-und-einzuschaetzen,3652958" rel="amphtml" type="text&#x2f;html"></link>
<link rel="icon" href="/favicon.ico" type="image/x-icon" sizes="48x48">
<link rel="icon" href="/favicon.png" type="image/png" sizes="256x256">
<link rel="stylesheet" href="/includes/compiled/001_core.min.css?v=202204251128" media="all" />
<link rel="stylesheet" href="/includes/compiled/010_themes.onepager.min.css?v=202204251128" media="all" />
<link rel="stylesheet" href="/includes/compiled/015_clients.mso.min.css?v=202204251128" media="all" />
<script>
var idgStorage = new Object();
idgStorage.delayedFunctions = new Array();
String.prototype.rot13 = function(s) { return (s ? s : this).split('').map(function(_) { if (!_.match(/[A-Za-z]/)) return _; c = Math.floor(_.charCodeAt(0) / 97); k = (_.toLowerCase().charCodeAt(0) - 83) % 26 || 26; return String.fromCharCode(k + ((c == 0) ? 64 : 96));}).join('');};
idgStorage.setRot13 = function(key, value) {this[key.rot13()] = value.rot13()};
idgStorage.set = function(key, value) {this[key] = value};
idgStorage.dump = function() {console.log(this)};
idgStorage.ibw = (window.innerWidth);
idgStorage.ibh = (window.innerHeight);
idgStorage.currentStatusId = 5;
idgStorage.setRot13('raivebazrag', 'njf');
idgStorage.setRot13('pyvragFubegphg', 'zfb');
idgStorage.setRot13('vqtGurzr', 'barcntre');
idgStorage.setRot13('vzntrOnfrcngu', 'uggcf://vzntrf.pbzchgrejbpur.qr/oqo/');
idgStorage.setRot13('vzntrOnfrcnguCe','//vzntrf.pbzchgrejbpur.qr/oqo/');
idgStorage.setRot13('tnyyrelWFBAOnfrcngu', 'uggcf://zvpebfbsg.pvb.qr/t/nwnk/pbzcyrgr');
idgStorage.setRot13('tnyyrelNqOnfrcngu', 'uggcf://zvpebfbsg.pvb.qr/t/nwnk/nq');
idgStorage.setRot13('tnyyrelRkgraqrqYvfgOnfrcngu', 'uggcf://zvpebfbsg.pvb.qr/t/nwnk/rkgraqrqYvfg');
idgStorage.setRot13('negvpyrNwnkOnfrcngu', 'uggcf://zvpebfbsg.pvb.qr/n/nwnk');
idgStorage.setRot13('pbzcnalFpbhgNwnkOnfrcngu', 'uggcf://zvpebfbsg.pvb.qr/pbzcnal-fpbhg/nwnk');
idgStorage.setRot13('vaernqGrnfreNwnkOnfrcngu', 'uggcf://zvpebfbsg.pvb.qr/vaernqGrnfre/nwnk');
idgStorage.setRot13('negvpyrFunerIvnRZnvyCngu', 'uggcf://zvpebfbsg.pvb.qr/n/funerIvnRZnvy');
idgStorage.setRot13('negvpyrSrrqonpxCngu', 'uggcf://zvpebfbsg.pvb.qr/n/srrqonpxSbez');
idgStorage.setRot13('negvpyrArjfyrggreErpbzzraqngvba', 'uggcf://zvpebfbsg.pvb.qr/n/arjfyrggreErpbzzraqngvba');
idgStorage.setRot13('cerzvhzPbhcbaCngu', 'uggcf://zvpebfbsg.pvb.qr/tybony/nwnk/cerzvhzpbhcba');
idgStorage.setRot13('vafvqreErtvfgreCngu', 'uggcf://zvpebfbsg.pvb.qr/tybony/nwnk/ertvfgreVafvqreSbez');
idgStorage.setRot13('rqvgCebsvyrCngu', 'uggcf://zvpebfbsg.pvb.qr/tybony/nwnk/rqvgCebsvyrSbez');
idgStorage.setRot13('qlaPunegWFBAOnfrcngu', 'uggcf://zvpebfbsg.pvb.qr/puneg/nwnk/puneg');
idgStorage.setRot13('qlaPunegPbyhzaWFBAOnfrcngu', 'uggcf://zvpebfbsg.pvb.qr/puneg/nwnk/pbyhza');
idgStorage.setRot13('ybtvaCbchcCngu', 'uggcf://zvpebfbsg.pvb.qr/tybony/cbchc/ybtva');
idgStorage.setRot13('ybtbhgCbchcCngu', 'uggcf://zvpebfbsg.pvb.qr/tybony');
idgStorage.setRot13('pbagnpgHeyfErdhrfg', 'uggcf://zvpebfbsg.pvb.qr/argmjrex/nwnk/erdhrfgPbagnpg');
idgStorage.setRot13('rkgraqnoyrYvfgNwnkOnfrcngu', 'uggcf://zvpebfbsg.pvb.qr/n/nwnk/rkgraqrqYvfg');
idgStorage.pagestreeroot = 17889;
idgStorage.pageId = 17900;
idgStorage.pagePage = 1;
idgStorage.social = {"tracking":{"enabled":false}};
idgStorage.adBlock = true;
var d = new Date();
d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
document.cookie = "__adblocker=true; expires=" + d.toUTCString() + "; path=/";
idgStorage.ads = false;
idgStorage.imageGalleryAdvertAfter = 6;
idgStorage.videoPlayerId = '';
idgStorage.pianoAppId = '';
idgStorage.detailContentAvailable = true;
idgStorage.setRot13('qrgnvyPbagragGlcr', 'fs2po.zbqhyrf.vqt-ohaqyr.VqtNegvpyr.zbqryf.VqtNegvpyr');
idgStorage.setRot13('qrgnvyPbagragHey', 'uggcf://zvpebfbsg.pvb.qr/n/jvr-mreb-gehfg-hagrearuzra-uvysg-evfvxra-nhsmhfchrera-mh-nanylfvrera-haq-rvamhfpunrgmra,3652958');
idgStorage.detailContentIsSponsored = true;
idgStorage.detailContentIsNoAds = true;
idgStorage.detailContentId = 3652958;
idgStorage.detailContentPage = 1;
</script>
<script src="/advert/advert.js"></script>
<script>
idgRequestNonPersonalizedAds = false;
console.log('## idgRequestNonPersonalizedAds', idgRequestNonPersonalizedAds);
</script>
<script>
var cookies = document.cookie.split(';');
var css = [];
for (var c = 0; c < cookies.length; c++) {
var iO = cookies[c].indexOf('=');
var n = cookies[c].substr(0, iO);
var v = cookies[c].substr(iO+1);
n = n.replace(/^\s+|\s+$/g,"");
v = v.replace(/^\s+|\s+$/g,"");
if (n == 'closedDismissables') {
dIDs = v.split(',');
for(var i = 0; i < dIDs.length; i++) {
dID = dIDs[i].replace(/^\s+|\s+$/g,"")
if (dID.length) {
css[css.length] = '#' + dID + '.dismissable';
}
}
if (css.length) {
document.write('<style type="text/css">' + css.join(', ') + '{ display:none; }</style>');
}
break;
}
}
</script>
<script>
__tcfapi('addEventListener', 2, function(tcData, success) {
if ( success && (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') ) {
cmpDebugger('### Check consent for Permutive');
if(checkConsent(vendorIds['permutive_inc']) && checkConsent(vendorIds['permutive_ltd'])) {
cmpDebugger('### Permutive is allowed, proceed checking for social vendors: Facebook, Twitter, LinkedIn.');
if(checkConsent(vendorIds['facebook']) && checkConsent(vendorIds['twitter']) && checkConsent(vendorIds['linkedin'])) { 
cmpDebugger('### Permutive socials are allowed, proceed with script tag.');
/* Permutive */
!function(n,e,i){if(!n){n=n||{},window.permutive=n,n.q=[],n.config=i||{},n.config.apiKey=e,n.config.environment=n.config.environment||"production";for(var o=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<o.length;r++){var t=o[r];n[t]=function(e){return function(){var i=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:i})}}(t)}}}(window.permutive,"84c7e805-5ce9-41f4-b988-3529488bab1c",{ "consentRequired": true });
window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[]);var o=window.localStorage.getItem("permutive-id");o&&(window.googletag.pubads().setTargeting("puid",o),window.googletag.pubads().setTargeting("ptime",Date.now().toString()))}});
permutive.addon('web', {
page: {
type: 'article',
tax: {
primaryCategories: ["risk management"],
secondaryCategories: ["enterprise systems","employee protection","contexts & modalities","governance","small and medium sized business accounting software","security","accounting and finance","management","physical security","accounting software","technologies","software"]
},
language: 'de',
audience: 'enterprise',
tags: ["Risk","Mobile Client","Tablet","Business Resilience","IT Risk Management","Notebook Ultrabook"],
gTax: {"primaryIds":[573],"secondaryIds":[77,981,930,571,116,941,112,560,980,114,1,2]},
keywords: ["unternehmen","zero trust","zero","trust","risikomanagement","risiken","wie zero trust","wie zero","endgerät","konzept"],
description: "Zero Trust kann mittelständischen Unternehmen als Gerüst für ein ganzheitliches Risikomanagement dienen. Die Werkzeuge dazu setzt die IT oft bereits ein.",
ads: {
'enabled': idgStorage.adBlock,
'adblocker': idgStorage.ads
},
article: {"authors":[],"modifiedAt":"2022-05-02T01:37:00+02:00","publishedAt":"2022-05-02T01:37:00+02:00","isInsiderContent":false,"id":"3652958","type":"Online-Artikel","title":"Wie Zero Trust Unternehmen hilft, Risiken aufzuspüren, zu analysieren und einzuschätzen."}
}
});
var permutive_script = document.createElement("script");
permutive_script.async = true;
permutive_script.type = "text/javascript";
var useSSL = "https:" == document.location.protocol;
permutive_script.src = (useSSL ? "https:" : "http:") + "//f5b3be27-f789-4ef1-8867-37c67da5b361.edge.permutive.app/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js";
var node = document.getElementsByTagName("script")[0];
node.parentNode.insertBefore(permutive_script, node);
/* Only remove the eventListener if consent was given and the script was added to the page */
__tcfapi('removeEventListener', 2, function(success) {
if (success) {
cmpDebugger('### permutive.cfm:88, removing event listener', tcData.listenerId);
}
}, tcData.listenerId);
};
};
} else {
cmpDebugger('### permutive.cfm:95, failed in addEventListener, success is', success, 'and tcData.eventStatus is', tcData.eventStatus);
};
});
</script>
<!-- Tagmanager in tracking.cfm:284 --->
<script type="text/javascript">
__tcfapi('addEventListener', 2, function(tcData, success) {
if ( success && (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') ) {
if(typeof idgStorage.bcCount === 'undefined' || typeof idgStorage.bcTime === 'undefined'){
idgStorage.bcCount = 0;
idgStorage.bcTime = 0;
}
idgStorage.bcInterval = setInterval(function () {
if(typeof idgStorage.dnbData !== 'undefined'){
idgStorage.bcCount = 0;
}
if (idgStorage.bcCount === 0) {
cmpDebugger('### Check consent for blueconic');
if(checkConsent(vendorIds['blueconic'])) {
cmpDebugger('### Blueconic is allowed, proceed checking for social vendors: Facebook, Twitter, LinkedIn.');
if(checkConsent(vendorIds['facebook']) && checkConsent(vendorIds['twitter']) && checkConsent(vendorIds['linkedin'])) {
cmpDebugger('### Blueconic socials are allowed, proceed with script tag.');
var bcscript = document.createElement("script");
bcscript.async = true;
bcscript.type = "text/javascript";
var useSSL = "https:" == document.location.protocol;
bcscript.src = (useSSL ? "https:" : "http:") + "//cdn.blueconic.net/idg.js";
var node = document.getElementsByTagName("script")[0];
node.parentNode.insertBefore(bcscript, node);
/* Only remove the eventListener if consent was given and the script was added to the page */
__tcfapi('removeEventListener', 2, function(success) {
if (success) {
cmpDebugger('### head.cfm:353, removing event listener', tcData.listenerId);
}
}, tcData.listenerId);
};
};
clearInterval(idgStorage.bcInterval);
}
idgStorage.bcCount--;
}, idgStorage.bcTime);
}
});
</script>
</head>
<!-- Theme fix: clientSetting Search -->
<body class="body-root-page-17889 body-contenttype-idgarticle fp-responsive">
<!-- Theme fix: clientSetting 404 -->
<div id="mobile-menu-shadow"></div>
<div id="dark-overlay"></div>
<div id="searchresults" style="display:none;"></div>
<div id="searchwrap" style="display:none;">
<img src="/img/onepager/cloud.svg" alt="" height="1" width="1" border="0" />
<img src="/img/onepager/security.svg" alt="" height="1" width="1" border="0" />
<img src="/img/onepager/sustainable.svg" alt="" height="1" width="1" border="0" />
<img src="/img/onepager/skilling.svg" alt="" height="1" width="1" border="0" />
<img src="/img/onepager/education.svg" alt="" height="1" width="1" border="0" />
<img src="/img/onepager/search.svg" alt="" height="1" width="1" border="0" />
<div id="searchshadow"></div>
<div id="searchclose" title="schließen"><i class="fas fa-times"></i><span>Suche schließen</span></div>
<div id="searchform">
<div class="searchformcell">
<div class="input-group">
<form action="https://microsoft.cio.de/p/suche,17890" method="GET">
<div id="loadinggif" class="nonevisible">
<img src="/img/onepager/loading-balls.svg" alt="" height="30" width="30">	
</div>
<div id="search-icon">
<i class="fas fa-search"></i>
</div>
<input id="query" name="query" class="form-control" value="" type="text" autofocus="autofocus" placeholder="Suchbegriff hier eingeben…" onfocus="this.value = this.value;">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger">Jetzt suchen</button>
</div>
</form>
</div>
</div>
</div>
</div>
<div class="container idgContainerOuter" style="visibility:hidden;">
<div id="overlay-recommendation" data-ga-event-type="view" data-ga-event-category="Overlay Recommendation" data-ga-event-label="View, Home: Alle Artikel im Überblick">
<h4 class="onepager-tracking" data-ga-event-type="click" data-ga-event-category="Overlay Recommendation" data-ga-event-label="Öffnen, Home: Alle Artikel im Überblick">
<i class="fas fa-chevron-down"></i>Alle Artikel im Überblick
</h4>
<div class="overlay-recommendation-wrapper row">
<div class="col-md-12">
<ul id="overlay-recommendation-dots" class="owl-dots"> 
<li class="owl-dot">
<span class="pics17892"><span class="onepager-pics"></span></span>
<a class="onepager-tracking" data-ga-event-type="click" data-ga-event-category="Overlay Recommendation Channel-Navigation" data-ga-event-label="Alle Artikel (Aktuelles) - 17892" data-ga-action-type="click" data-ga-noninteractive="false" href="#" data-info="Alle Artikel" title="Alle Artikel">
<span>Alle Artikel</span>
</a>
</li>
<li class="owl-dot">
<span class="pics17899"><span class="onepager-pics"></span></span>
<a class="onepager-tracking" data-ga-event-type="click" data-ga-event-category="Overlay Recommendation Channel-Navigation" data-ga-event-label="Cloud - 17899" data-ga-action-type="click" data-ga-noninteractive="false" href="#" data-info="Cloud" title="Cloud">
<span>Cloud</span>
</a>
</li>
<li class="owl-dot">
<span class="pics17900"><span class="onepager-pics"></span></span>
<a class="onepager-tracking" data-ga-event-type="click" data-ga-event-category="Overlay Recommendation Channel-Navigation" data-ga-event-label="Sicherheit - 17900" data-ga-action-type="click" data-ga-noninteractive="false" href="#" data-info="Sicherheit" title="Sicherheit">
<span>Sicherheit</span>
</a>
</li>
<li class="owl-dot">
<span class="pics17956"><span class="onepager-pics"></span></span>
<a class="onepager-tracking" data-ga-event-type="click" data-ga-event-category="Overlay Recommendation Channel-Navigation" data-ga-event-label="Nachhaltigkeit - 17956" data-ga-action-type="click" data-ga-noninteractive="false" href="#" data-info="Nachhaltigkeit" title="Nachhaltigkeit">
<span>Nachhaltigkeit</span>
</a>
</li>
<li class="owl-dot">
<span class="pics17957"><span class="onepager-pics"></span></span>
<a class="onepager-tracking" data-ga-event-type="click" data-ga-event-category="Overlay Recommendation Channel-Navigation" data-ga-event-label="Modernes Arbeiten - 17957" data-ga-action-type="click" data-ga-noninteractive="false" href="#" data-info="Modernes Arbeiten" title="Modernes Arbeiten">
<span>Modernes Arbeiten</span>
</a>
</li>
<li class="owl-dot">
<span class="pics17907"><span class="onepager-pics"></span></span>
<a class="onepager-tracking" data-ga-event-type="click" data-ga-event-category="Overlay Recommendation Channel-Navigation" data-ga-event-label="Weiterbildung - 17907" data-ga-action-type="click" data-ga-noninteractive="false" href="#" data-info="Weiterbildung" title="Weiterbildung">
<span>Weiterbildung</span>
</a>
</li>
</ul>
</div>
<div class="col-md-12">
<div id="overlay-recommendation-slider" class="owl-carousel">
<div class="item">
<div class="recommendation-slider-articles owl-carousel">
<div class="item">
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Alle Artikel (17892) - Risiken aufspüren und analysieren mit Zero Trust - 3652958" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/wie-zero-trust-unternehmen-hilft-risiken-aufzuspueren-zu-analysieren-und-einzuschaetzen,3652958?utm_source=Alle Artikel" title="Risikomanagement im Mittelstand: Risiken aufspüren und analysieren mit Zero Trust"
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3351441/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Alle Artikel (17892) - Risiken aufspüren und analysieren mit Zero Trust - 3652958" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/wie-zero-trust-unternehmen-hilft-risiken-aufzuspueren-zu-analysieren-und-einzuschaetzen,3652958?utm_source=Alle Artikel" title="Risikomanagement im Mittelstand: Risiken aufspüren und analysieren mit Zero Trust"
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
Risikomanagement im Mittelstand
</div>
<div class="articletitel">
<h2>Risiken aufspüren und analysieren mit Zero Trust</h2>
</div>
</div>
</a>
</div>
</article>
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Alle Artikel (17892) - Daten liefern grüne Antworten - 3652957" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/wollen-unternehmen-ihre-umweltziele-erreichen-muessen-sie-ihre-digitalisierung-massiv-beschleunigen,3652957?utm_source=Alle Artikel" title="Innovationen für Nachhaltigkeit: Daten liefern grüne Antworten"
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3351440/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Alle Artikel (17892) - Daten liefern grüne Antworten - 3652957" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/wollen-unternehmen-ihre-umweltziele-erreichen-muessen-sie-ihre-digitalisierung-massiv-beschleunigen,3652957?utm_source=Alle Artikel" title="Innovationen für Nachhaltigkeit: Daten liefern grüne Antworten"
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
Innovationen für Nachhaltigkeit
</div>
<div class="articletitel">
<h2>Daten liefern grüne Antworten</h2>
</div>
</div>
</a>
</div>
</article>
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Alle Artikel (17892) - Es kommt auf jeden Einzelnen an - 3652956" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/jeder-mitarbeiter-kann-ueberlegen-wo-man-ansetzen-kann-das-ist-der-staerkste-hebel-fuer-nachhaltigkeit,3652956?utm_source=Alle Artikel" title="Nachhaltige Firmenkultur: Es kommt auf jeden Einzelnen an"
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3351438/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Alle Artikel (17892) - Es kommt auf jeden Einzelnen an - 3652956" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/jeder-mitarbeiter-kann-ueberlegen-wo-man-ansetzen-kann-das-ist-der-staerkste-hebel-fuer-nachhaltigkeit,3652956?utm_source=Alle Artikel" title="Nachhaltige Firmenkultur: Es kommt auf jeden Einzelnen an"
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
Nachhaltige Firmenkultur
</div>
<div class="articletitel">
<h2>Es kommt auf jeden Einzelnen an</h2>
</div>
</div>
</a>
</div>
</article>
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Alle Artikel (17892) - Modernes Arbeiten ist gekommen, um zu bleiben - 3652944" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/flexibles-arbeiten-ist-gekommen-um-zu-bleiben-so-entwickeln-sie-eine-eigene-strategie,3652944?utm_source=Alle Artikel" title="Modern Work: Modernes Arbeiten ist gekommen, um zu bleiben"
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3351405/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Alle Artikel (17892) - Modernes Arbeiten ist gekommen, um zu bleiben - 3652944" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/flexibles-arbeiten-ist-gekommen-um-zu-bleiben-so-entwickeln-sie-eine-eigene-strategie,3652944?utm_source=Alle Artikel" title="Modern Work: Modernes Arbeiten ist gekommen, um zu bleiben"
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
Modern Work
</div>
<div class="articletitel">
<h2>Modernes Arbeiten ist gekommen, um zu bleiben</h2>
</div>
</div>
</a>
</div>
</article>
</div>
<div class="item">
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Alle Artikel (17892) - 3 Szenarien, an die Sie sicher noch nicht gedacht haben - 3652949" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/3-szenarien-fuer-flexibles-arbeiten-an-die-sie-noch-nicht-gedacht-haben,3652949?utm_source=Alle Artikel" title="Mobile Arbeitsformen: 3 Szenarien, an die Sie sicher noch nicht gedacht haben"
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3351417/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Alle Artikel (17892) - 3 Szenarien, an die Sie sicher noch nicht gedacht haben - 3652949" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/3-szenarien-fuer-flexibles-arbeiten-an-die-sie-noch-nicht-gedacht-haben,3652949?utm_source=Alle Artikel" title="Mobile Arbeitsformen: 3 Szenarien, an die Sie sicher noch nicht gedacht haben"
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
Mobile Arbeitsformen
</div>
<div class="articletitel">
<h2>3 Szenarien, an die Sie sicher noch nicht gedacht haben</h2>
</div>
</div>
</a>
</div>
</article>
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Alle Artikel (17892) - Beim Rennen um Low-Code steht Microsoft auf der Pole Position - 3652950" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/worauf-es-bei-der-low-code-entwicklung-wirklich-ankommt,3652950?utm_source=Alle Artikel" title="Citizen Development: Beim Rennen um Low-Code steht Microsoft auf der Pole Position"
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3326439/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Alle Artikel (17892) - Beim Rennen um Low-Code steht Microsoft auf der Pole Position - 3652950" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/worauf-es-bei-der-low-code-entwicklung-wirklich-ankommt,3652950?utm_source=Alle Artikel" title="Citizen Development: Beim Rennen um Low-Code steht Microsoft auf der Pole Position"
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
Citizen Development
</div>
<div class="articletitel">
<h2>Beim Rennen um Low-Code steht Microsoft auf der Pole Position</h2>
</div>
</div>
</a>
</div>
</article>
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Alle Artikel (17892) - Mixed Reality wird fester Teil von Geschäftsprozessen - 3652955" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/mixed-reality-hat-in-der-pandemie-geboomt-nun-wird-es-fester-teil-von-geschaeftsprozessen,3652955?utm_source=Alle Artikel" title="Smarter Durchblick: Mixed Reality wird fester Teil von Geschäftsprozessen"
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3351434/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Alle Artikel (17892) - Mixed Reality wird fester Teil von Geschäftsprozessen - 3652955" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/mixed-reality-hat-in-der-pandemie-geboomt-nun-wird-es-fester-teil-von-geschaeftsprozessen,3652955?utm_source=Alle Artikel" title="Smarter Durchblick: Mixed Reality wird fester Teil von Geschäftsprozessen"
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
Smarter Durchblick
</div>
<div class="articletitel">
<h2>Mixed Reality wird fester Teil von Geschäftsprozessen</h2>
</div>
</div>
</a>
</div>
</article>
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Alle Artikel (17892) - Unterstützung für Innovationstreiber - 3652954" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/warum-unternehmen-jetzt-eine-strategie-fuer-open-source-entwickeln-sollten,3652954?utm_source=Alle Artikel" title="Open Source macht Tempo: Unterstützung für Innovationstreiber"
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3351432/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Alle Artikel (17892) - Unterstützung für Innovationstreiber - 3652954" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/warum-unternehmen-jetzt-eine-strategie-fuer-open-source-entwickeln-sollten,3652954?utm_source=Alle Artikel" title="Open Source macht Tempo: Unterstützung für Innovationstreiber"
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
Open Source macht Tempo
</div>
<div class="articletitel">
<h2>Unterstützung für Innovationstreiber</h2>
</div>
</div>
</a>
</div>
</article>
</div>
<div class="item">
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Alle Artikel (17892) - Warum Quantencomputer keine Spielerei sind - 3652953" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/unternehmen-koennen-bereits-heute-das-potenzial-ausloten-und-aus-cases-lernen,3652953?utm_source=Alle Artikel" title="Quanten-Power aus der Cloud: Warum Quantencomputer keine Spielerei sind"
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3351430/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Alle Artikel (17892) - Warum Quantencomputer keine Spielerei sind - 3652953" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/unternehmen-koennen-bereits-heute-das-potenzial-ausloten-und-aus-cases-lernen,3652953?utm_source=Alle Artikel" title="Quanten-Power aus der Cloud: Warum Quantencomputer keine Spielerei sind"
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
Quanten-Power aus der Cloud
</div>
<div class="articletitel">
<h2>Warum Quantencomputer keine Spielerei sind</h2>
</div>
</div>
</a>
</div>
</article>
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Alle Artikel (17892) - Das Optimum aus Daten herausholen - 3652952" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/die-plattform-macht-den-unterschied-holen-sie-das-beste-aus-ihren-daten-heraus,3652952?utm_source=Alle Artikel" title="Datenplattformen: Das Optimum aus Daten herausholen"
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3351426/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Alle Artikel (17892) - Das Optimum aus Daten herausholen - 3652952" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/die-plattform-macht-den-unterschied-holen-sie-das-beste-aus-ihren-daten-heraus,3652952?utm_source=Alle Artikel" title="Datenplattformen: Das Optimum aus Daten herausholen"
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
Datenplattformen
</div>
<div class="articletitel">
<h2>Das Optimum aus Daten herausholen</h2>
</div>
</div>
</a>
</div>
</article>
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Alle Artikel (17892) - Wachsam bleiben – Vorschriften wandeln sich beständig - 3652951" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/unternehmen-benoetigen-klare-richtlinien-es-gibt-loesungen-die-hierbei-unterstuetzen,3652951?utm_source=Alle Artikel" title="Datenschutz und -Sicherheit: Wachsam bleiben – Vorschriften wandeln sich beständig"
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3339974/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Alle Artikel (17892) - Wachsam bleiben – Vorschriften wandeln sich beständig - 3652951" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/unternehmen-benoetigen-klare-richtlinien-es-gibt-loesungen-die-hierbei-unterstuetzen,3652951?utm_source=Alle Artikel" title="Datenschutz und -Sicherheit: Wachsam bleiben – Vorschriften wandeln sich beständig"
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
Datenschutz und -Sicherheit
</div>
<div class="articletitel">
<h2>Wachsam bleiben – Vorschriften wandeln sich beständig</h2>
</div>
</div>
</a>
</div>
</article>
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Alle Artikel (17892) - Viel mehr als eine Cloud-Infrastruktur - 3652948" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/viel-mehr-als-eine-cloud-infrastruktur,3652948?utm_source=Alle Artikel" title="E-Book: Microsoft Azure Cloud: Viel mehr als eine Cloud-Infrastruktur"
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3351415/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Alle Artikel (17892) - Viel mehr als eine Cloud-Infrastruktur - 3652948" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/viel-mehr-als-eine-cloud-infrastruktur,3652948?utm_source=Alle Artikel" title="E-Book: Microsoft Azure Cloud: Viel mehr als eine Cloud-Infrastruktur"
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
E-Book: Microsoft Azure Cloud
</div>
<div class="articletitel">
<h2>Viel mehr als eine Cloud-Infrastruktur</h2>
</div>
</div>
</a>
</div>
</article>
</div>
<div class="item">
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Alle Artikel (17892) - Programmieren für die Umwelt - 3652947" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/ob-hardware-effizient-genutzt-wird-entscheidet-der-code-so-optimieren-sie-ihn,3652947?utm_source=Alle Artikel" title="5 Ansätze für Green Coding: Programmieren für die Umwelt"
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3351413/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Alle Artikel (17892) - Programmieren für die Umwelt - 3652947" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/ob-hardware-effizient-genutzt-wird-entscheidet-der-code-so-optimieren-sie-ihn,3652947?utm_source=Alle Artikel" title="5 Ansätze für Green Coding: Programmieren für die Umwelt"
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
5 Ansätze für Green Coding
</div>
<div class="articletitel">
<h2>Programmieren für die Umwelt</h2>
</div>
</div>
</a>
</div>
</article>
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Alle Artikel (17892) - Brücken bauen in Sales und Marketing - 3652946" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/hypervernetzte-unternehmen-teilen-das-wissen-ueber-kunden-ueberall-und-jederzeit,3652946?utm_source=Alle Artikel" title="Modern Digital Selling: Brücken bauen in Sales und Marketing"
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3351411/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Alle Artikel (17892) - Brücken bauen in Sales und Marketing - 3652946" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/hypervernetzte-unternehmen-teilen-das-wissen-ueber-kunden-ueberall-und-jederzeit,3652946?utm_source=Alle Artikel" title="Modern Digital Selling: Brücken bauen in Sales und Marketing"
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
Modern Digital Selling
</div>
<div class="articletitel">
<h2>Brücken bauen in Sales und Marketing</h2>
</div>
</div>
</a>
</div>
</article>
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Alle Artikel (17892) - Trust wird zur unternehmerischen Grundlage - 3652945" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/trust-wird-kuenftig-zur-unternehmerischen-grundlage-die-it-arbeitet-schon-daran,3652945?utm_source=Alle Artikel" title="Cloud-Sicherheit: Trust wird zur unternehmerischen Grundlage"
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3351407/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Alle Artikel (17892) - Trust wird zur unternehmerischen Grundlage - 3652945" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/trust-wird-kuenftig-zur-unternehmerischen-grundlage-die-it-arbeitet-schon-daran,3652945?utm_source=Alle Artikel" title="Cloud-Sicherheit: Trust wird zur unternehmerischen Grundlage"
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
Cloud-Sicherheit
</div>
<div class="articletitel">
<h2>Trust wird zur unternehmerischen Grundlage</h2>
</div>
</div>
</a>
</div>
</article>
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Alle Artikel (17892) - Warum sich Unternehmen mit Microsoft Azure beschäftigen sollten - 3652943" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/warum-sich-unternehmen-mit-microsoft-azure-beschaeftigen-sollten,3652943?utm_source=Alle Artikel" title="Azure im Überblick: Warum sich Unternehmen mit Microsoft Azure beschäftigen sollten"
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3330811/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Alle Artikel (17892) - Warum sich Unternehmen mit Microsoft Azure beschäftigen sollten - 3652943" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/warum-sich-unternehmen-mit-microsoft-azure-beschaeftigen-sollten,3652943?utm_source=Alle Artikel" title="Azure im Überblick: Warum sich Unternehmen mit Microsoft Azure beschäftigen sollten"
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
Azure im Überblick
</div>
<div class="articletitel">
<h2>Warum sich Unternehmen mit Microsoft Azure beschäftigen sollten</h2>
</div>
</div>
</a>
</div>
</article>
</div>
<div class="item">
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Alle Artikel (17892) - Von der lästigen Pflicht zum Innovationstreiber - 3652942" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/ein-engagement-kann-auch-innovationen-foerdern-darum-muss-die-it-aktiv-werden,3652942?utm_source=Alle Artikel" title="Nachhaltige Fertigung: Von der lästigen Pflicht zum Innovationstreiber"
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3330812/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Alle Artikel (17892) - Von der lästigen Pflicht zum Innovationstreiber - 3652942" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/ein-engagement-kann-auch-innovationen-foerdern-darum-muss-die-it-aktiv-werden,3652942?utm_source=Alle Artikel" title="Nachhaltige Fertigung: Von der lästigen Pflicht zum Innovationstreiber"
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
Nachhaltige Fertigung
</div>
<div class="articletitel">
<h2>Von der lästigen Pflicht zum Innovationstreiber</h2>
</div>
</div>
</a>
</div>
</article>
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Alle Artikel (17892) - Wie Unternehmen von der Umstellung auf Remote Development profitieren - 3652941" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/wie-unternehmen-von-der-umstellung-auf-remote-development-profitieren,3652941?utm_source=Alle Artikel" title="Fachkräfte gewinnen: Wie Unternehmen von der Umstellung auf Remote Development profitieren"
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3330808/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Alle Artikel (17892) - Wie Unternehmen von der Umstellung auf Remote Development profitieren - 3652941" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/wie-unternehmen-von-der-umstellung-auf-remote-development-profitieren,3652941?utm_source=Alle Artikel" title="Fachkräfte gewinnen: Wie Unternehmen von der Umstellung auf Remote Development profitieren"
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
Fachkräfte gewinnen
</div>
<div class="articletitel">
<h2>Wie Unternehmen von der Umstellung auf Remote Development profitieren</h2>
</div>
</div>
</a>
</div>
</article>
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Alle Artikel (17892) - Low Code erfordert neue Arbeitskultur - 3652940" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/low-code-erfordert-neue-arbeitskultur,3652940?utm_source=Alle Artikel" title="Einführung sorgfältig planen: Low Code erfordert neue Arbeitskultur"
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3338904/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Alle Artikel (17892) - Low Code erfordert neue Arbeitskultur - 3652940" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/low-code-erfordert-neue-arbeitskultur,3652940?utm_source=Alle Artikel" title="Einführung sorgfältig planen: Low Code erfordert neue Arbeitskultur"
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
Einführung sorgfältig planen
</div>
<div class="articletitel">
<h2>Low Code erfordert neue Arbeitskultur</h2>
</div>
</div>
</a>
</div>
</article>
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Alle Artikel (17892) - Das Datenverständnis ist bei Machine Learning der Schlüssel zum Erfolg - 3652938" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/das-datenverstaendnis-ist-bei-machine-learning-der-schluessel-zum-erfolg,3652938?utm_source=Alle Artikel" title="Maschinelles Lernen: Das Datenverständnis ist bei Machine Learning der Schlüssel zum Erfolg"
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3326799/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Alle Artikel (17892) - Das Datenverständnis ist bei Machine Learning der Schlüssel zum Erfolg - 3652938" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/das-datenverstaendnis-ist-bei-machine-learning-der-schluessel-zum-erfolg,3652938?utm_source=Alle Artikel" title="Maschinelles Lernen: Das Datenverständnis ist bei Machine Learning der Schlüssel zum Erfolg"
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
Maschinelles Lernen
</div>
<div class="articletitel">
<h2>Das Datenverständnis ist bei Machine Learning der Schlüssel zum Erfolg</h2>
</div>
</div>
</a>
</div>
</article>
</div>
<div class="item">
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Alle Artikel (17892) - Wie Cloud Computing die Karten in der Sicherheitsindustrie neu mischt - 3652937" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/wie-cloud-computing-die-karten-in-der-sicherheitsindustrie-neu-mischt,3652937?utm_source=Alle Artikel" title="Data Driven Security: Wie Cloud Computing die Karten in der Sicherheitsindustrie neu mischt"
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3330801/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Alle Artikel (17892) - Wie Cloud Computing die Karten in der Sicherheitsindustrie neu mischt - 3652937" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/wie-cloud-computing-die-karten-in-der-sicherheitsindustrie-neu-mischt,3652937?utm_source=Alle Artikel" title="Data Driven Security: Wie Cloud Computing die Karten in der Sicherheitsindustrie neu mischt"
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
Data Driven Security
</div>
<div class="articletitel">
<h2>Wie Cloud Computing die Karten in der Sicherheitsindustrie neu mischt</h2>
</div>
</div>
</a>
</div>
</article>
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Alle Artikel (17892) - Citizen Developer mit KI-Anschluss – weniger programmieren, mehr erreichen - 3652936" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/Citizen-Developer-mit-KI-Anschluss-weniger-programmieren-mehr-erreichen,3652936?utm_source=Alle Artikel" title="Low-Code/No-Code: Citizen Developer mit KI-Anschluss – weniger programmieren, mehr erreichen"
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3330800/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Alle Artikel (17892) - Citizen Developer mit KI-Anschluss – weniger programmieren, mehr erreichen - 3652936" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/Citizen-Developer-mit-KI-Anschluss-weniger-programmieren-mehr-erreichen,3652936?utm_source=Alle Artikel" title="Low-Code/No-Code: Citizen Developer mit KI-Anschluss – weniger programmieren, mehr erreichen"
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
Low-Code/No-Code
</div>
<div class="articletitel">
<h2>Citizen Developer mit KI-Anschluss – weniger programmieren, mehr erreichen</h2>
</div>
</div>
</a>
</div>
</article>
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Alle Artikel (17892) - So erlangen Sie spielerisch Cloud-Know-how - 3652932" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/Lernpfade-weisen-den-Weg-So-erlangen-Sie-spielerisch-Cloud-Know-how,3652932?utm_source=Alle Artikel" title="Cloud Skills Challenge: So erlangen Sie spielerisch Cloud-Know-how"
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3330793/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Alle Artikel (17892) - So erlangen Sie spielerisch Cloud-Know-how - 3652932" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/Lernpfade-weisen-den-Weg-So-erlangen-Sie-spielerisch-Cloud-Know-how,3652932?utm_source=Alle Artikel" title="Cloud Skills Challenge: So erlangen Sie spielerisch Cloud-Know-how"
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
Cloud Skills Challenge
</div>
<div class="articletitel">
<h2>So erlangen Sie spielerisch Cloud-Know-how</h2>
</div>
</div>
</a>
</div>
</article>
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Alle Artikel (17892) - Wie Microsoft und eine CTO-Community das Eis zwischen den Generationen gebrochen haben - 3652935" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/wie-microsoft-und-eine-cto-community-das-eis-zwischen-den-generationen-gebrochen-haben,3652935?utm_source=Alle Artikel" title="Digital Native trifft CTO: Wie Microsoft und eine CTO-Community das Eis zwischen den Generationen gebrochen haben"
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3330797/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Alle Artikel (17892) - Wie Microsoft und eine CTO-Community das Eis zwischen den Generationen gebrochen haben - 3652935" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/wie-microsoft-und-eine-cto-community-das-eis-zwischen-den-generationen-gebrochen-haben,3652935?utm_source=Alle Artikel" title="Digital Native trifft CTO: Wie Microsoft und eine CTO-Community das Eis zwischen den Generationen gebrochen haben"
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
Digital Native trifft CTO
</div>
<div class="articletitel">
<h2>Wie Microsoft und eine CTO-Community das Eis zwischen den Generationen gebrochen haben</h2>
</div>
</div>
</a>
</div>
</article>
</div>
<div class="item">
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Alle Artikel (17892) - Wie digitales Know-how Generationen und Branchen zusammenbringt - 3652934" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/wie-digitales-know-how-generationen-und-branchen-zusammenbringt,3652934?utm_source=Alle Artikel" title="Reverse Mentoring: Wie digitales Know-how Generationen und Branchen zusammenbringt"
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3330794/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Alle Artikel (17892) - Wie digitales Know-how Generationen und Branchen zusammenbringt - 3652934" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/wie-digitales-know-how-generationen-und-branchen-zusammenbringt,3652934?utm_source=Alle Artikel" title="Reverse Mentoring: Wie digitales Know-how Generationen und Branchen zusammenbringt"
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
Reverse Mentoring
</div>
<div class="articletitel">
<h2>Wie digitales Know-how Generationen und Branchen zusammenbringt</h2>
</div>
</div>
</a>
</div>
</article>
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Alle Artikel (17892) - Wertvolle Hilfe beim Schöpfen von Cloud-Mehrwert - 3652931" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/sie-sind-experten-fuer-moderne-softwareloesungen-und-agile-prozesse-und-fuer-cloud-mehrwert,3652931?utm_source=Alle Artikel" title="Cloud-Native-Partner: Wertvolle Hilfe beim Schöpfen von Cloud-Mehrwert"
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3330791/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Alle Artikel (17892) - Wertvolle Hilfe beim Schöpfen von Cloud-Mehrwert - 3652931" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/sie-sind-experten-fuer-moderne-softwareloesungen-und-agile-prozesse-und-fuer-cloud-mehrwert,3652931?utm_source=Alle Artikel" title="Cloud-Native-Partner: Wertvolle Hilfe beim Schöpfen von Cloud-Mehrwert"
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
Cloud-Native-Partner
</div>
<div class="articletitel">
<h2>Wertvolle Hilfe beim Schöpfen von Cloud-Mehrwert</h2>
</div>
</div>
</a>
</div>
</article>
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Alle Artikel (17892) - Eine Workplace-Infrastruktur für das Cloud-Zeitalter. Macht jeden Wandel mit. - 3652930" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/eine-workplace-infrastruktur-fuer-das-cloud-zeitalter-macht-jeden-wandel-mit,3652930?utm_source=Alle Artikel" title="Azure Virtual Desktop: Eine Workplace-Infrastruktur für das Cloud-Zeitalter. Macht jeden Wandel mit."
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3330780/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Alle Artikel (17892) - Eine Workplace-Infrastruktur für das Cloud-Zeitalter. Macht jeden Wandel mit. - 3652930" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/eine-workplace-infrastruktur-fuer-das-cloud-zeitalter-macht-jeden-wandel-mit,3652930?utm_source=Alle Artikel" title="Azure Virtual Desktop: Eine Workplace-Infrastruktur für das Cloud-Zeitalter. Macht jeden Wandel mit."
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
Azure Virtual Desktop
</div>
<div class="articletitel">
<h2>Eine Workplace-Infrastruktur für das Cloud-Zeitalter. Macht jeden Wandel mit.</h2>
</div>
</div>
</a>
</div>
</article>
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Alle Artikel (17892) - Home-Office mit Familie organisieren – nutzt auch dem Unternehmen - 3652929" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/home-office-mit-partner-und-kinder-organisieren-nutzt-auch-dem-unternehmen,3652929?utm_source=Alle Artikel" title="Lernen, zu fokussieren: Home-Office mit Familie organisieren – nutzt auch dem Unternehmen"
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3351404/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Alle Artikel (17892) - Home-Office mit Familie organisieren – nutzt auch dem Unternehmen - 3652929" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/home-office-mit-partner-und-kinder-organisieren-nutzt-auch-dem-unternehmen,3652929?utm_source=Alle Artikel" title="Lernen, zu fokussieren: Home-Office mit Familie organisieren – nutzt auch dem Unternehmen"
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
Lernen, zu fokussieren
</div>
<div class="articletitel">
<h2>Home-Office mit Familie organisieren – nutzt auch dem Unternehmen</h2>
</div>
</div>
</a>
</div>
</article>
</div>
<div class="item">
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Alle Artikel (17892) - Digitalisierung braucht eine Datenkultur, Use Cases und ein Vorgehensmodell. - 3652927" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/digitalisierung-braucht-eine-datenkultur-use-cases-und-ein-vorgehensmodell,3652927?utm_source=Alle Artikel" title="Intelligente Organisation: Digitalisierung braucht eine Datenkultur, Use Cases und ein Vorgehensmodell."
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3330773/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Alle Artikel (17892) - Digitalisierung braucht eine Datenkultur, Use Cases und ein Vorgehensmodell. - 3652927" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/digitalisierung-braucht-eine-datenkultur-use-cases-und-ein-vorgehensmodell,3652927?utm_source=Alle Artikel" title="Intelligente Organisation: Digitalisierung braucht eine Datenkultur, Use Cases und ein Vorgehensmodell."
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
Intelligente Organisation
</div>
<div class="articletitel">
<h2>Digitalisierung braucht eine Datenkultur, Use Cases und ein Vorgehensmodell.</h2>
</div>
</div>
</a>
</div>
</article>
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Alle Artikel (17892) - Digitaler Smalltalk hält Kunden. Und kann sogar die Vertriebseffizienz steigern. - 3652926" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/digitaler-smalltalk-haelt-kunden-und-kann-sogar-die-vertriebseffizienz-steigern,3652926?utm_source=Alle Artikel" title="Remote-Selling in B2B: Digitaler Smalltalk hält Kunden. Und kann sogar die Vertriebseffizienz steigern."
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3330767/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Alle Artikel (17892) - Digitaler Smalltalk hält Kunden. Und kann sogar die Vertriebseffizienz steigern. - 3652926" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/digitaler-smalltalk-haelt-kunden-und-kann-sogar-die-vertriebseffizienz-steigern,3652926?utm_source=Alle Artikel" title="Remote-Selling in B2B: Digitaler Smalltalk hält Kunden. Und kann sogar die Vertriebseffizienz steigern."
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
Remote-Selling in B2B
</div>
<div class="articletitel">
<h2>Digitaler Smalltalk hält Kunden. Und kann sogar die Vertriebseffizienz steigern.</h2>
</div>
</div>
</a>
</div>
</article>
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Alle Artikel (17892) - 99,99 Prozent Verfügbarkeit ermöglichen neue Anwendungen. - 3652925" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/99-99-prozent-verfuegbarkeit-ermoeglichen-neue-anwendungen,3652925?utm_source=Alle Artikel" title="Innovation in der Cloud: 99,99 Prozent Verfügbarkeit ermöglichen neue Anwendungen."
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3330765/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Alle Artikel (17892) - 99,99 Prozent Verfügbarkeit ermöglichen neue Anwendungen. - 3652925" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/99-99-prozent-verfuegbarkeit-ermoeglichen-neue-anwendungen,3652925?utm_source=Alle Artikel" title="Innovation in der Cloud: 99,99 Prozent Verfügbarkeit ermöglichen neue Anwendungen."
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
Innovation in der Cloud
</div>
<div class="articletitel">
<h2>99,99 Prozent Verfügbarkeit ermöglichen neue Anwendungen.</h2>
</div>
</div>
</a>
</div>
</article>
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Alle Artikel (17892) - KI-Services aus der Cloud mit eingebautem Datenschutz. Kann das funktionieren? - 3652924" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/ki-services-aus-der-cloud-mit-eingebautem-datenschutz-kann-das-funktionieren,3652924?utm_source=Alle Artikel" title="Datenschutz und KI: KI-Services aus der Cloud mit eingebautem Datenschutz. Kann das funktionieren?"
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3330764/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Alle Artikel (17892) - KI-Services aus der Cloud mit eingebautem Datenschutz. Kann das funktionieren? - 3652924" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/ki-services-aus-der-cloud-mit-eingebautem-datenschutz-kann-das-funktionieren,3652924?utm_source=Alle Artikel" title="Datenschutz und KI: KI-Services aus der Cloud mit eingebautem Datenschutz. Kann das funktionieren?"
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
Datenschutz und KI
</div>
<div class="articletitel">
<h2>KI-Services aus der Cloud mit eingebautem Datenschutz. Kann das funktionieren?</h2>
</div>
</div>
</a>
</div>
</article>
</div>
<div class="item">
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Alle Artikel (17892) - Ein neues Verfahren könnte eine der größten Hürden beim KI-Einsatz niederreißen. - 3652923" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/ein-neues-verfahren-koennte-eine-der-groessten-huerden-beim-ki-einsatz-niederreissen,3652923?utm_source=Alle Artikel" title="Datenschutz und KI: Ein neues Verfahren könnte eine der größten Hürden beim KI-Einsatz niederreißen."
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3330761/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Alle Artikel (17892) - Ein neues Verfahren könnte eine der größten Hürden beim KI-Einsatz niederreißen. - 3652923" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/ein-neues-verfahren-koennte-eine-der-groessten-huerden-beim-ki-einsatz-niederreissen,3652923?utm_source=Alle Artikel" title="Datenschutz und KI: Ein neues Verfahren könnte eine der größten Hürden beim KI-Einsatz niederreißen."
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
Datenschutz und KI
</div>
<div class="articletitel">
<h2>Ein neues Verfahren könnte eine der größten Hürden beim KI-Einsatz niederreißen.</h2>
</div>
</div>
</a>
</div>
</article>
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Alle Artikel (17892) - Wie CIOs den Weg zur digitalen Transformation ebnen. Ein How-to in 4 Steps - 3652922" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/wie-cios-den-weg-zur-digitalen-transformation-ebnen-ein-how-to-in-4-steps,3652922?utm_source=Alle Artikel" title="Neue Lernkultur: Wie CIOs den Weg zur digitalen Transformation ebnen. Ein How-to in 4 Steps"
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3330759/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Alle Artikel (17892) - Wie CIOs den Weg zur digitalen Transformation ebnen. Ein How-to in 4 Steps - 3652922" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/wie-cios-den-weg-zur-digitalen-transformation-ebnen-ein-how-to-in-4-steps,3652922?utm_source=Alle Artikel" title="Neue Lernkultur: Wie CIOs den Weg zur digitalen Transformation ebnen. Ein How-to in 4 Steps"
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
Neue Lernkultur
</div>
<div class="articletitel">
<h2>Wie CIOs den Weg zur digitalen Transformation ebnen. Ein How-to in 4 Steps</h2>
</div>
</div>
</a>
</div>
</article>
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Alle Artikel (17892) - Jetzt testen: Online-Meetings bieten neue Potenziale für Gruppendynamik. - 3652921" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/jetzt-testen-online-meetings-bieten-neue-potenziale-fuer-gruppendynamik,3652921?utm_source=Alle Artikel" title="Innovation im Home-Office: Jetzt testen: Online-Meetings bieten neue Potenziale für Gruppendynamik."
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3330757/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Alle Artikel (17892) - Jetzt testen: Online-Meetings bieten neue Potenziale für Gruppendynamik. - 3652921" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/jetzt-testen-online-meetings-bieten-neue-potenziale-fuer-gruppendynamik,3652921?utm_source=Alle Artikel" title="Innovation im Home-Office: Jetzt testen: Online-Meetings bieten neue Potenziale für Gruppendynamik."
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
Innovation im Home-Office
</div>
<div class="articletitel">
<h2>Jetzt testen: Online-Meetings bieten neue Potenziale für Gruppendynamik.</h2>
</div>
</div>
</a>
</div>
</article>
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Alle Artikel (17892) - Trifft sich ein Team online, ist die Zeit kostbar. Sorgen Sie für den Fokus - 3652920" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/trifft-sich-ein-team-online-ist-die-zeit-kostbar-sorgen-sie-fuer-den-fokus,3652920?utm_source=Alle Artikel" title="Neue Meeting-Kultur: Trifft sich ein Team online, ist die Zeit kostbar. Sorgen Sie für den Fokus"
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3330755/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Alle Artikel (17892) - Trifft sich ein Team online, ist die Zeit kostbar. Sorgen Sie für den Fokus - 3652920" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/trifft-sich-ein-team-online-ist-die-zeit-kostbar-sorgen-sie-fuer-den-fokus,3652920?utm_source=Alle Artikel" title="Neue Meeting-Kultur: Trifft sich ein Team online, ist die Zeit kostbar. Sorgen Sie für den Fokus"
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
Neue Meeting-Kultur
</div>
<div class="articletitel">
<h2>Trifft sich ein Team online, ist die Zeit kostbar. Sorgen Sie für den Fokus</h2>
</div>
</div>
</a>
</div>
</article>
</div>
<div class="item">
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Externer Link Article Detail" 
data-ga-event-label="https://www.microsoft.com/de-de/ai/ai-business-school" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="https://www.microsoft.com/de-de/ai/ai-business-school?utm_source=Alle Artikel" title="KI-Wissen für Entscheider: Strategie, Kultur und Verantwortung – die AI Business School unterstützt alle Branchen."
class="external onepager-tracking" target="_blank">
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3327423/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Externer Link Article Detail" 
data-ga-event-label="https://www.microsoft.com/de-de/ai/ai-business-school" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="https://www.microsoft.com/de-de/ai/ai-business-school?utm_source=Alle Artikel" title="KI-Wissen für Entscheider: Strategie, Kultur und Verantwortung – die AI Business School unterstützt alle Branchen."
class="external onepager-tracking" target="_blank">
<span class="external-icon"><i class="fas fa-external-link-alt"></i></span>
<div class="articlecontent">
<div class="articletopline">
KI-Wissen für Entscheider
</div>
<div class="articletitel">
<h2>Strategie, Kultur und Verantwortung – die AI Business School unterstützt alle Branchen.</h2>
</div>
</div>
</a>
</div>
</article>
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Alle Artikel (17892) - Die Cloud lockt mit Flexibilität, doch ihr wahrer Mehrwert liegt tiefer - 3652918" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/die-cloud-lockt-mit-flexibilitaet-doch-ihr-wahrer-mehrwert-liegt-tiefer,3652918?utm_source=Alle Artikel" title="SAP in der Public Cloud: Die Cloud lockt mit Flexibilität, doch ihr wahrer Mehrwert liegt tiefer"
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3330753/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Alle Artikel (17892) - Die Cloud lockt mit Flexibilität, doch ihr wahrer Mehrwert liegt tiefer - 3652918" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/die-cloud-lockt-mit-flexibilitaet-doch-ihr-wahrer-mehrwert-liegt-tiefer,3652918?utm_source=Alle Artikel" title="SAP in der Public Cloud: Die Cloud lockt mit Flexibilität, doch ihr wahrer Mehrwert liegt tiefer"
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
SAP in der Public Cloud
</div>
<div class="articletitel">
<h2>Die Cloud lockt mit Flexibilität, doch ihr wahrer Mehrwert liegt tiefer</h2>
</div>
</div>
</a>
</div>
</article>
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Alle Artikel (17892) - Daten, Systeme und Personen – so orchestrieren Sie all diese Player - 3652917" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/daten-systeme-und-personen-so-orchestrieren-sie-all-diese-player,3652917?utm_source=Alle Artikel" title="Strategie für Daten: Daten, Systeme und Personen – so orchestrieren Sie all diese Player"
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3330747/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Alle Artikel (17892) - Daten, Systeme und Personen – so orchestrieren Sie all diese Player - 3652917" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/daten-systeme-und-personen-so-orchestrieren-sie-all-diese-player,3652917?utm_source=Alle Artikel" title="Strategie für Daten: Daten, Systeme und Personen – so orchestrieren Sie all diese Player"
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
Strategie für Daten
</div>
<div class="articletitel">
<h2>Daten, Systeme und Personen – so orchestrieren Sie all diese Player</h2>
</div>
</div>
</a>
</div>
</article>
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Alle Artikel (17892) - Wie Monitoring und Kompetenz-Teams im Kampf gegen Verschwendung helfen - 3652916" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/wie-monitoring-und-kompetenz-teams-helfen-im-kampf-gegen-verschwendung,3652916?utm_source=Alle Artikel" title="Cloud Waste vermeiden: Wie Monitoring und Kompetenz-Teams im Kampf gegen Verschwendung helfen"
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3330746/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Alle Artikel (17892) - Wie Monitoring und Kompetenz-Teams im Kampf gegen Verschwendung helfen - 3652916" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/wie-monitoring-und-kompetenz-teams-helfen-im-kampf-gegen-verschwendung,3652916?utm_source=Alle Artikel" title="Cloud Waste vermeiden: Wie Monitoring und Kompetenz-Teams im Kampf gegen Verschwendung helfen"
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
Cloud Waste vermeiden
</div>
<div class="articletitel">
<h2>Wie Monitoring und Kompetenz-Teams im Kampf gegen Verschwendung helfen</h2>
</div>
</div>
</a>
</div>
</article>
</div>
<div class="item">
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Alle Artikel (17892) - Brücke schlagen zwischen Hybrid- und Multi-Cloud-Welt - 3652915" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/eine-bruecke-schlagen-zwischen-hybrid-und-multi-cloud-welt,3652915?utm_source=Alle Artikel" title="Cloud-Integration der Zukunft: Brücke schlagen zwischen Hybrid- und Multi-Cloud-Welt"
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3330742/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Alle Artikel (17892) - Brücke schlagen zwischen Hybrid- und Multi-Cloud-Welt - 3652915" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/eine-bruecke-schlagen-zwischen-hybrid-und-multi-cloud-welt,3652915?utm_source=Alle Artikel" title="Cloud-Integration der Zukunft: Brücke schlagen zwischen Hybrid- und Multi-Cloud-Welt"
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
Cloud-Integration der Zukunft
</div>
<div class="articletitel">
<h2>Brücke schlagen zwischen Hybrid- und Multi-Cloud-Welt</h2>
</div>
</div>
</a>
</div>
</article>
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Alle Artikel (17892) - Zero Trust ist die Basis des New Normal - 3652914" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/zero-trust-ist-die-basis-des-new-normal,3652914?utm_source=Alle Artikel" title="Dezentrale Sicherheit: Zero Trust ist die Basis des New Normal"
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3330739/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Alle Artikel (17892) - Zero Trust ist die Basis des New Normal - 3652914" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/zero-trust-ist-die-basis-des-new-normal,3652914?utm_source=Alle Artikel" title="Dezentrale Sicherheit: Zero Trust ist die Basis des New Normal"
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
Dezentrale Sicherheit
</div>
<div class="articletitel">
<h2>Zero Trust ist die Basis des New Normal</h2>
</div>
</div>
</a>
</div>
</article>
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Alle Artikel (17892) - DSGVO-konforme Nutzung der Microsoft Cloud-Dienste - 3652913" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/dsgvo-konforme-nutzung-der-microsoft-cloud-dienste,3652913?utm_source=Alle Artikel" title="Die wichtigsten FAQ: DSGVO-konforme Nutzung der Microsoft Cloud-Dienste"
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3330736/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Alle Artikel (17892) - DSGVO-konforme Nutzung der Microsoft Cloud-Dienste - 3652913" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/dsgvo-konforme-nutzung-der-microsoft-cloud-dienste,3652913?utm_source=Alle Artikel" title="Die wichtigsten FAQ: DSGVO-konforme Nutzung der Microsoft Cloud-Dienste"
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
Die wichtigsten FAQ
</div>
<div class="articletitel">
<h2>DSGVO-konforme Nutzung der Microsoft Cloud-Dienste</h2>
</div>
</div>
</a>
</div>
</article>
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Alle Artikel (17892) - Wer alles am freien Informationsaustausch mitarbeitet - 3652909" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/mso-die-neue-weltsprache-der-produktion-beruht-auf-offenheit,3652909?utm_source=Alle Artikel" title="Produktion vernetzen: Wer alles am freien Informationsaustausch mitarbeitet"
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3330730/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Alle Artikel (17892) - Wer alles am freien Informationsaustausch mitarbeitet - 3652909" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/mso-die-neue-weltsprache-der-produktion-beruht-auf-offenheit,3652909?utm_source=Alle Artikel" title="Produktion vernetzen: Wer alles am freien Informationsaustausch mitarbeitet"
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
Produktion vernetzen
</div>
<div class="articletitel">
<h2>Wer alles am freien Informationsaustausch mitarbeitet</h2>
</div>
</div>
</a>
</div>
</article>
</div>
<div class="item">
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Alle Artikel (17892) - Was CIOs tun müssen, um Entwickler zu halten und Talente zu gewinnen - 3652908" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/mso-softwareentwickler-die-neuen-koenigsmacher,3652908?utm_source=Alle Artikel" title="Dev-Transformation 1: Was CIOs tun müssen, um Entwickler zu halten und Talente zu gewinnen"
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3261544/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Alle Artikel (17892) - Was CIOs tun müssen, um Entwickler zu halten und Talente zu gewinnen - 3652908" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/mso-softwareentwickler-die-neuen-koenigsmacher,3652908?utm_source=Alle Artikel" title="Dev-Transformation 1: Was CIOs tun müssen, um Entwickler zu halten und Talente zu gewinnen"
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
Dev-Transformation 1
</div>
<div class="articletitel">
<h2>Was CIOs tun müssen, um Entwickler zu halten und Talente zu gewinnen</h2>
</div>
</div>
</a>
</div>
</article>
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Alle Artikel (17892) - Wegbereiter für ein agiles Business: Cloud Native richtig nutzen. - 3652907" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/mso-die-hohe-kunst-der-cloud-nutzung,3652907?utm_source=Alle Artikel" title="Die Power der Cloud: Wegbereiter für ein agiles Business: Cloud Native richtig nutzen."
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3261543/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Alle Artikel (17892) - Wegbereiter für ein agiles Business: Cloud Native richtig nutzen. - 3652907" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/mso-die-hohe-kunst-der-cloud-nutzung,3652907?utm_source=Alle Artikel" title="Die Power der Cloud: Wegbereiter für ein agiles Business: Cloud Native richtig nutzen."
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
Die Power der Cloud
</div>
<div class="articletitel">
<h2>Wegbereiter für ein agiles Business: Cloud Native richtig nutzen.</h2>
</div>
</div>
</a>
</div>
</article>
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Alle Artikel (17892) - Inner Source ermöglicht Technologiesprung in der Softwareentwicklung - 3652906" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/mso-warum-inner-source-einen-wettbewerbsvorteil-schafft,3652906?utm_source=Alle Artikel" title="Dev-Transformation 3: Inner Source ermöglicht Technologiesprung in der Softwareentwicklung"
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3261542/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Alle Artikel (17892) - Inner Source ermöglicht Technologiesprung in der Softwareentwicklung - 3652906" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/mso-warum-inner-source-einen-wettbewerbsvorteil-schafft,3652906?utm_source=Alle Artikel" title="Dev-Transformation 3: Inner Source ermöglicht Technologiesprung in der Softwareentwicklung"
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
Dev-Transformation 3
</div>
<div class="articletitel">
<h2>Inner Source ermöglicht Technologiesprung in der Softwareentwicklung</h2>
</div>
</div>
</a>
</div>
</article>
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Alle Artikel (17892) - Cloud, Container, Open Source – Knackpunkt bleibt das Plattform-Management - 3652905" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/mso-multi-cloud-wird-zum-vorreiter-einer-offenen-it-welt,3652905?utm_source=Alle Artikel" title="Eine offene IT-Welt: Cloud, Container, Open Source – Knackpunkt bleibt das Plattform-Management"
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3261541/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Alle Artikel (17892) - Cloud, Container, Open Source – Knackpunkt bleibt das Plattform-Management - 3652905" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/mso-multi-cloud-wird-zum-vorreiter-einer-offenen-it-welt,3652905?utm_source=Alle Artikel" title="Eine offene IT-Welt: Cloud, Container, Open Source – Knackpunkt bleibt das Plattform-Management"
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
Eine offene IT-Welt
</div>
<div class="articletitel">
<h2>Cloud, Container, Open Source – Knackpunkt bleibt das Plattform-Management</h2>
</div>
</div>
</a>
</div>
</article>
</div>
<div class="item">
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Alle Artikel (17892) - DevSecOps ermöglicht eine sichere Entwicklung - Auch mit Open Source - 3652904" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/mso-software-entwicklung-mit-open-source-komponenten-aber-sicher,3652904?utm_source=Alle Artikel" title="Dev-Transformation 2: DevSecOps ermöglicht eine sichere Entwicklung - Auch mit Open Source"
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3261540/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Alle Artikel (17892) - DevSecOps ermöglicht eine sichere Entwicklung - Auch mit Open Source - 3652904" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/mso-software-entwicklung-mit-open-source-komponenten-aber-sicher,3652904?utm_source=Alle Artikel" title="Dev-Transformation 2: DevSecOps ermöglicht eine sichere Entwicklung - Auch mit Open Source"
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
Dev-Transformation 2
</div>
<div class="articletitel">
<h2>DevSecOps ermöglicht eine sichere Entwicklung - Auch mit Open Source</h2>
</div>
</div>
</a>
</div>
</article>
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Alle Artikel (17892) - Heute arbeiten Entwickler bei Microsoft viel autonomer und effizienter - 3652903" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/mso-freiheit-und-verantwortung-fuer-devops-entwickler,3652903?utm_source=Alle Artikel" title="DevOps im Fokus: Heute arbeiten Entwickler bei Microsoft viel autonomer und effizienter"
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3261539/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Alle Artikel (17892) - Heute arbeiten Entwickler bei Microsoft viel autonomer und effizienter - 3652903" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/mso-freiheit-und-verantwortung-fuer-devops-entwickler,3652903?utm_source=Alle Artikel" title="DevOps im Fokus: Heute arbeiten Entwickler bei Microsoft viel autonomer und effizienter"
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
DevOps im Fokus
</div>
<div class="articletitel">
<h2>Heute arbeiten Entwickler bei Microsoft viel autonomer und effizienter</h2>
</div>
</div>
</a>
</div>
</article>
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Alle Artikel (17892) - Wie ein radikaler Change den Entwicklern mehr Autonomie bescherte - 3652902" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/das-passiert-wenn-unternehmen-ihren-mitarbeitern-mehr-autonomie-anbieten,3652902?utm_source=Alle Artikel" title="Change bei Microsoft: Wie ein radikaler Change den Entwicklern mehr Autonomie bescherte"
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3261538/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Alle Artikel (17892) - Wie ein radikaler Change den Entwicklern mehr Autonomie bescherte - 3652902" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/das-passiert-wenn-unternehmen-ihren-mitarbeitern-mehr-autonomie-anbieten,3652902?utm_source=Alle Artikel" title="Change bei Microsoft: Wie ein radikaler Change den Entwicklern mehr Autonomie bescherte"
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
Change bei Microsoft
</div>
<div class="articletitel">
<h2>Wie ein radikaler Change den Entwicklern mehr Autonomie bescherte</h2>
</div>
</div>
</a>
</div>
</article>
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Externer Link Article Detail" 
data-ga-event-label="https://info.microsoft.com/ww-landing-PRV1MSFT-Safeguarding-privacy-rights-ebook.html?lcid=de-de" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="https://info.microsoft.com/ww-landing-PRV1MSFT-Safeguarding-privacy-rights-ebook.html?lcid=de-de?utm_source=Alle Artikel" title="E-Book: Big Data vs. Big Brother: Wie Sie ihre digitale Privatsphäre wahren"
class="external onepager-tracking" target="_blank">
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3330732/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Externer Link Article Detail" 
data-ga-event-label="https://info.microsoft.com/ww-landing-PRV1MSFT-Safeguarding-privacy-rights-ebook.html?lcid=de-de" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="https://info.microsoft.com/ww-landing-PRV1MSFT-Safeguarding-privacy-rights-ebook.html?lcid=de-de?utm_source=Alle Artikel" title="E-Book: Big Data vs. Big Brother: Wie Sie ihre digitale Privatsphäre wahren"
class="external onepager-tracking" target="_blank">
<span class="external-icon"><i class="fas fa-external-link-alt"></i></span>
<div class="articlecontent">
<div class="articletopline">
E-Book
</div>
<div class="articletitel">
<h2>Big Data vs. Big Brother: Wie Sie ihre digitale Privatsphäre wahren</h2>
</div>
</div>
</a>
</div>
</article>
</div>
<div class="item">
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Externer Link Article Detail" 
data-ga-event-label="https://azure.microsoft.com/de-de/resources/cloud-analytics-with-microsoft-azure/" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="https://azure.microsoft.com/de-de/resources/cloud-analytics-with-microsoft-azure/?utm_source=Alle Artikel" title="E-Book: Datensilos eliminieren für effiziente Analysen mit Microsoft Azure"
class="external onepager-tracking" target="_blank">
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3330733/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Externer Link Article Detail" 
data-ga-event-label="https://azure.microsoft.com/de-de/resources/cloud-analytics-with-microsoft-azure/" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="https://azure.microsoft.com/de-de/resources/cloud-analytics-with-microsoft-azure/?utm_source=Alle Artikel" title="E-Book: Datensilos eliminieren für effiziente Analysen mit Microsoft Azure"
class="external onepager-tracking" target="_blank">
<span class="external-icon"><i class="fas fa-external-link-alt"></i></span>
<div class="articlecontent">
<div class="articletopline">
E-Book
</div>
<div class="articletitel">
<h2>Datensilos eliminieren für effiziente Analysen mit Microsoft Azure</h2>
</div>
</div>
</a>
</div>
</article>
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Externer Link Article Detail" 
data-ga-event-label="https://info.microsoft.com/DE-AzureMig-WBNR-FY21-09Sep-10-MicrosoftAzureWebinarCloudEconomics-SRDEM37414_LP02OnDemandRegistration-ForminBody.html?wt.mc_id=AID3018821_QSG_PD_SCL_456433" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="https://info.microsoft.com/DE-AzureMig-WBNR-FY21-09Sep-10-MicrosoftAzureWebinarCloudEconomics-SRDEM37414_LP02OnDemandRegistration-ForminBody.html?wt.mc_id=AID3018821_QSG_PD_SCL_456433?utm_source=Alle Artikel" title="Webinar: Kostentreiber erkennen: So rechnet sich der Schritt in die Cloud"
class="external onepager-tracking" target="_blank">
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3330734/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Externer Link Article Detail" 
data-ga-event-label="https://info.microsoft.com/DE-AzureMig-WBNR-FY21-09Sep-10-MicrosoftAzureWebinarCloudEconomics-SRDEM37414_LP02OnDemandRegistration-ForminBody.html?wt.mc_id=AID3018821_QSG_PD_SCL_456433" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="https://info.microsoft.com/DE-AzureMig-WBNR-FY21-09Sep-10-MicrosoftAzureWebinarCloudEconomics-SRDEM37414_LP02OnDemandRegistration-ForminBody.html?wt.mc_id=AID3018821_QSG_PD_SCL_456433?utm_source=Alle Artikel" title="Webinar: Kostentreiber erkennen: So rechnet sich der Schritt in die Cloud"
class="external onepager-tracking" target="_blank">
<span class="external-icon"><i class="fas fa-external-link-alt"></i></span>
<div class="articlecontent">
<div class="articletopline">
Webinar
</div>
<div class="articletitel">
<h2>Kostentreiber erkennen: So rechnet sich der Schritt in die Cloud</h2>
</div>
</div>
</a>
</div>
</article>
</div>
</div>
</div>
<div class="item">
<div class="recommendation-slider-articles owl-carousel">
<div class="item">
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Cloud (17899) - Warum Quantencomputer keine Spielerei sind - 3652953" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/unternehmen-koennen-bereits-heute-das-potenzial-ausloten-und-aus-cases-lernen,3652953?utm_source=Overlay-Cloud" title="Quanten-Power aus der Cloud: Warum Quantencomputer keine Spielerei sind"
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3351430/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Cloud (17899) - Warum Quantencomputer keine Spielerei sind - 3652953" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/unternehmen-koennen-bereits-heute-das-potenzial-ausloten-und-aus-cases-lernen,3652953?utm_source=Overlay-Cloud" title="Quanten-Power aus der Cloud: Warum Quantencomputer keine Spielerei sind"
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
Quanten-Power aus der Cloud
</div>
<div class="articletitel">
<h2>Warum Quantencomputer keine Spielerei sind</h2>
</div>
</div>
</a>
</div>
</article>
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Cloud (17899) - Das Optimum aus Daten herausholen - 3652952" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/die-plattform-macht-den-unterschied-holen-sie-das-beste-aus-ihren-daten-heraus,3652952?utm_source=Overlay-Cloud" title="Datenplattformen: Das Optimum aus Daten herausholen"
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3351426/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Cloud (17899) - Das Optimum aus Daten herausholen - 3652952" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/die-plattform-macht-den-unterschied-holen-sie-das-beste-aus-ihren-daten-heraus,3652952?utm_source=Overlay-Cloud" title="Datenplattformen: Das Optimum aus Daten herausholen"
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
Datenplattformen
</div>
<div class="articletitel">
<h2>Das Optimum aus Daten herausholen</h2>
</div>
</div>
</a>
</div>
</article>
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Cloud (17899) - Viel mehr als eine Cloud-Infrastruktur - 3652948" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/viel-mehr-als-eine-cloud-infrastruktur,3652948?utm_source=Overlay-Cloud" title="E-Book: Microsoft Azure Cloud: Viel mehr als eine Cloud-Infrastruktur"
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3351415/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Cloud (17899) - Viel mehr als eine Cloud-Infrastruktur - 3652948" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/viel-mehr-als-eine-cloud-infrastruktur,3652948?utm_source=Overlay-Cloud" title="E-Book: Microsoft Azure Cloud: Viel mehr als eine Cloud-Infrastruktur"
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
E-Book: Microsoft Azure Cloud
</div>
<div class="articletitel">
<h2>Viel mehr als eine Cloud-Infrastruktur</h2>
</div>
</div>
</a>
</div>
</article>
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Cloud (17899) - Warum sich Unternehmen mit Microsoft Azure beschäftigen sollten - 3652943" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/warum-sich-unternehmen-mit-microsoft-azure-beschaeftigen-sollten,3652943?utm_source=Overlay-Cloud" title="Azure im Überblick: Warum sich Unternehmen mit Microsoft Azure beschäftigen sollten"
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3330811/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Cloud (17899) - Warum sich Unternehmen mit Microsoft Azure beschäftigen sollten - 3652943" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/warum-sich-unternehmen-mit-microsoft-azure-beschaeftigen-sollten,3652943?utm_source=Overlay-Cloud" title="Azure im Überblick: Warum sich Unternehmen mit Microsoft Azure beschäftigen sollten"
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
Azure im Überblick
</div>
<div class="articletitel">
<h2>Warum sich Unternehmen mit Microsoft Azure beschäftigen sollten</h2>
</div>
</div>
</a>
</div>
</article>
</div>
<div class="item">
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Cloud (17899) - Wie Unternehmen von der Umstellung auf Remote Development profitieren - 3652941" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/wie-unternehmen-von-der-umstellung-auf-remote-development-profitieren,3652941?utm_source=Overlay-Cloud" title="Fachkräfte gewinnen: Wie Unternehmen von der Umstellung auf Remote Development profitieren"
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3330808/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Cloud (17899) - Wie Unternehmen von der Umstellung auf Remote Development profitieren - 3652941" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/wie-unternehmen-von-der-umstellung-auf-remote-development-profitieren,3652941?utm_source=Overlay-Cloud" title="Fachkräfte gewinnen: Wie Unternehmen von der Umstellung auf Remote Development profitieren"
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
Fachkräfte gewinnen
</div>
<div class="articletitel">
<h2>Wie Unternehmen von der Umstellung auf Remote Development profitieren</h2>
</div>
</div>
</a>
</div>
</article>
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Cloud (17899) - Wertvolle Hilfe beim Schöpfen von Cloud-Mehrwert - 3652931" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/sie-sind-experten-fuer-moderne-softwareloesungen-und-agile-prozesse-und-fuer-cloud-mehrwert,3652931?utm_source=Overlay-Cloud" title="Cloud-Native-Partner: Wertvolle Hilfe beim Schöpfen von Cloud-Mehrwert"
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3330791/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Cloud (17899) - Wertvolle Hilfe beim Schöpfen von Cloud-Mehrwert - 3652931" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/sie-sind-experten-fuer-moderne-softwareloesungen-und-agile-prozesse-und-fuer-cloud-mehrwert,3652931?utm_source=Overlay-Cloud" title="Cloud-Native-Partner: Wertvolle Hilfe beim Schöpfen von Cloud-Mehrwert"
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
Cloud-Native-Partner
</div>
<div class="articletitel">
<h2>Wertvolle Hilfe beim Schöpfen von Cloud-Mehrwert</h2>
</div>
</div>
</a>
</div>
</article>
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Cloud (17899) - Eine Workplace-Infrastruktur für das Cloud-Zeitalter. Macht jeden Wandel mit. - 3652930" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/eine-workplace-infrastruktur-fuer-das-cloud-zeitalter-macht-jeden-wandel-mit,3652930?utm_source=Overlay-Cloud" title="Azure Virtual Desktop: Eine Workplace-Infrastruktur für das Cloud-Zeitalter. Macht jeden Wandel mit."
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3330780/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Cloud (17899) - Eine Workplace-Infrastruktur für das Cloud-Zeitalter. Macht jeden Wandel mit. - 3652930" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/eine-workplace-infrastruktur-fuer-das-cloud-zeitalter-macht-jeden-wandel-mit,3652930?utm_source=Overlay-Cloud" title="Azure Virtual Desktop: Eine Workplace-Infrastruktur für das Cloud-Zeitalter. Macht jeden Wandel mit."
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
Azure Virtual Desktop
</div>
<div class="articletitel">
<h2>Eine Workplace-Infrastruktur für das Cloud-Zeitalter. Macht jeden Wandel mit.</h2>
</div>
</div>
</a>
</div>
</article>
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Cloud (17899) - 99,99 Prozent Verfügbarkeit ermöglichen neue Anwendungen. - 3652925" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/99-99-prozent-verfuegbarkeit-ermoeglichen-neue-anwendungen,3652925?utm_source=Overlay-Cloud" title="Innovation in der Cloud: 99,99 Prozent Verfügbarkeit ermöglichen neue Anwendungen."
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3330765/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Cloud (17899) - 99,99 Prozent Verfügbarkeit ermöglichen neue Anwendungen. - 3652925" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/99-99-prozent-verfuegbarkeit-ermoeglichen-neue-anwendungen,3652925?utm_source=Overlay-Cloud" title="Innovation in der Cloud: 99,99 Prozent Verfügbarkeit ermöglichen neue Anwendungen."
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
Innovation in der Cloud
</div>
<div class="articletitel">
<h2>99,99 Prozent Verfügbarkeit ermöglichen neue Anwendungen.</h2>
</div>
</div>
</a>
</div>
</article>
</div>
<div class="item">
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Cloud (17899) - Die Cloud lockt mit Flexibilität, doch ihr wahrer Mehrwert liegt tiefer - 3652918" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/die-cloud-lockt-mit-flexibilitaet-doch-ihr-wahrer-mehrwert-liegt-tiefer,3652918?utm_source=Overlay-Cloud" title="SAP in der Public Cloud: Die Cloud lockt mit Flexibilität, doch ihr wahrer Mehrwert liegt tiefer"
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3330753/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Cloud (17899) - Die Cloud lockt mit Flexibilität, doch ihr wahrer Mehrwert liegt tiefer - 3652918" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/die-cloud-lockt-mit-flexibilitaet-doch-ihr-wahrer-mehrwert-liegt-tiefer,3652918?utm_source=Overlay-Cloud" title="SAP in der Public Cloud: Die Cloud lockt mit Flexibilität, doch ihr wahrer Mehrwert liegt tiefer"
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
SAP in der Public Cloud
</div>
<div class="articletitel">
<h2>Die Cloud lockt mit Flexibilität, doch ihr wahrer Mehrwert liegt tiefer</h2>
</div>
</div>
</a>
</div>
</article>
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Innovation (17898) - Daten, Systeme und Personen – so orchestrieren Sie all diese Player - 3652917" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/daten-systeme-und-personen-so-orchestrieren-sie-all-diese-player,3652917?utm_source=Overlay-Innovation" title="Strategie für Daten: Daten, Systeme und Personen – so orchestrieren Sie all diese Player"
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3330747/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Innovation (17898) - Daten, Systeme und Personen – so orchestrieren Sie all diese Player - 3652917" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/daten-systeme-und-personen-so-orchestrieren-sie-all-diese-player,3652917?utm_source=Overlay-Innovation" title="Strategie für Daten: Daten, Systeme und Personen – so orchestrieren Sie all diese Player"
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
Strategie für Daten
</div>
<div class="articletitel">
<h2>Daten, Systeme und Personen – so orchestrieren Sie all diese Player</h2>
</div>
</div>
</a>
</div>
</article>
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Cloud (17899) - Wie Monitoring und Kompetenz-Teams im Kampf gegen Verschwendung helfen - 3652916" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/wie-monitoring-und-kompetenz-teams-helfen-im-kampf-gegen-verschwendung,3652916?utm_source=Overlay-Cloud" title="Cloud Waste vermeiden: Wie Monitoring und Kompetenz-Teams im Kampf gegen Verschwendung helfen"
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3330746/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Cloud (17899) - Wie Monitoring und Kompetenz-Teams im Kampf gegen Verschwendung helfen - 3652916" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/wie-monitoring-und-kompetenz-teams-helfen-im-kampf-gegen-verschwendung,3652916?utm_source=Overlay-Cloud" title="Cloud Waste vermeiden: Wie Monitoring und Kompetenz-Teams im Kampf gegen Verschwendung helfen"
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
Cloud Waste vermeiden
</div>
<div class="articletitel">
<h2>Wie Monitoring und Kompetenz-Teams im Kampf gegen Verschwendung helfen</h2>
</div>
</div>
</a>
</div>
</article>
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Cloud (17899) - Brücke schlagen zwischen Hybrid- und Multi-Cloud-Welt - 3652915" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/eine-bruecke-schlagen-zwischen-hybrid-und-multi-cloud-welt,3652915?utm_source=Overlay-Cloud" title="Cloud-Integration der Zukunft: Brücke schlagen zwischen Hybrid- und Multi-Cloud-Welt"
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3330742/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Cloud (17899) - Brücke schlagen zwischen Hybrid- und Multi-Cloud-Welt - 3652915" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/eine-bruecke-schlagen-zwischen-hybrid-und-multi-cloud-welt,3652915?utm_source=Overlay-Cloud" title="Cloud-Integration der Zukunft: Brücke schlagen zwischen Hybrid- und Multi-Cloud-Welt"
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
Cloud-Integration der Zukunft
</div>
<div class="articletitel">
<h2>Brücke schlagen zwischen Hybrid- und Multi-Cloud-Welt</h2>
</div>
</div>
</a>
</div>
</article>
</div>
<div class="item">
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Cloud (17899) - Wegbereiter für ein agiles Business: Cloud Native richtig nutzen. - 3652907" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/mso-die-hohe-kunst-der-cloud-nutzung,3652907?utm_source=Overlay-Cloud" title="Die Power der Cloud: Wegbereiter für ein agiles Business: Cloud Native richtig nutzen."
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3261543/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Cloud (17899) - Wegbereiter für ein agiles Business: Cloud Native richtig nutzen. - 3652907" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/mso-die-hohe-kunst-der-cloud-nutzung,3652907?utm_source=Overlay-Cloud" title="Die Power der Cloud: Wegbereiter für ein agiles Business: Cloud Native richtig nutzen."
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
Die Power der Cloud
</div>
<div class="articletitel">
<h2>Wegbereiter für ein agiles Business: Cloud Native richtig nutzen.</h2>
</div>
</div>
</a>
</div>
</article>
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Innovation (17898) - Inner Source ermöglicht Technologiesprung in der Softwareentwicklung - 3652906" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/mso-warum-inner-source-einen-wettbewerbsvorteil-schafft,3652906?utm_source=Overlay-Innovation" title="Dev-Transformation 3: Inner Source ermöglicht Technologiesprung in der Softwareentwicklung"
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3261542/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Innovation (17898) - Inner Source ermöglicht Technologiesprung in der Softwareentwicklung - 3652906" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/mso-warum-inner-source-einen-wettbewerbsvorteil-schafft,3652906?utm_source=Overlay-Innovation" title="Dev-Transformation 3: Inner Source ermöglicht Technologiesprung in der Softwareentwicklung"
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
Dev-Transformation 3
</div>
<div class="articletitel">
<h2>Inner Source ermöglicht Technologiesprung in der Softwareentwicklung</h2>
</div>
</div>
</a>
</div>
</article>
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Cloud (17899) - Cloud, Container, Open Source – Knackpunkt bleibt das Plattform-Management - 3652905" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/mso-multi-cloud-wird-zum-vorreiter-einer-offenen-it-welt,3652905?utm_source=Overlay-Cloud" title="Eine offene IT-Welt: Cloud, Container, Open Source – Knackpunkt bleibt das Plattform-Management"
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3261541/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Cloud (17899) - Cloud, Container, Open Source – Knackpunkt bleibt das Plattform-Management - 3652905" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/mso-multi-cloud-wird-zum-vorreiter-einer-offenen-it-welt,3652905?utm_source=Overlay-Cloud" title="Eine offene IT-Welt: Cloud, Container, Open Source – Knackpunkt bleibt das Plattform-Management"
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
Eine offene IT-Welt
</div>
<div class="articletitel">
<h2>Cloud, Container, Open Source – Knackpunkt bleibt das Plattform-Management</h2>
</div>
</div>
</a>
</div>
</article>
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Externer Link Article Detail" 
data-ga-event-label="https://azure.microsoft.com/de-de/resources/cloud-analytics-with-microsoft-azure/" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="https://azure.microsoft.com/de-de/resources/cloud-analytics-with-microsoft-azure/?utm_source=Overlay-Cloud" title="E-Book: Datensilos eliminieren für effiziente Analysen mit Microsoft Azure"
class="external onepager-tracking" target="_blank">
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3330733/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Externer Link Article Detail" 
data-ga-event-label="https://azure.microsoft.com/de-de/resources/cloud-analytics-with-microsoft-azure/" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="https://azure.microsoft.com/de-de/resources/cloud-analytics-with-microsoft-azure/?utm_source=Overlay-Cloud" title="E-Book: Datensilos eliminieren für effiziente Analysen mit Microsoft Azure"
class="external onepager-tracking" target="_blank">
<span class="external-icon"><i class="fas fa-external-link-alt"></i></span>
<div class="articlecontent">
<div class="articletopline">
E-Book
</div>
<div class="articletitel">
<h2>Datensilos eliminieren für effiziente Analysen mit Microsoft Azure</h2>
</div>
</div>
</a>
</div>
</article>
</div>
<div class="item">
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Externer Link Article Detail" 
data-ga-event-label="https://info.microsoft.com/DE-AzureMig-WBNR-FY21-09Sep-10-MicrosoftAzureWebinarCloudEconomics-SRDEM37414_LP02OnDemandRegistration-ForminBody.html?wt.mc_id=AID3018821_QSG_PD_SCL_456433" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="https://info.microsoft.com/DE-AzureMig-WBNR-FY21-09Sep-10-MicrosoftAzureWebinarCloudEconomics-SRDEM37414_LP02OnDemandRegistration-ForminBody.html?wt.mc_id=AID3018821_QSG_PD_SCL_456433?utm_source=Overlay-Cloud" title="Webinar: Kostentreiber erkennen: So rechnet sich der Schritt in die Cloud"
class="external onepager-tracking" target="_blank">
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3330734/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Externer Link Article Detail" 
data-ga-event-label="https://info.microsoft.com/DE-AzureMig-WBNR-FY21-09Sep-10-MicrosoftAzureWebinarCloudEconomics-SRDEM37414_LP02OnDemandRegistration-ForminBody.html?wt.mc_id=AID3018821_QSG_PD_SCL_456433" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="https://info.microsoft.com/DE-AzureMig-WBNR-FY21-09Sep-10-MicrosoftAzureWebinarCloudEconomics-SRDEM37414_LP02OnDemandRegistration-ForminBody.html?wt.mc_id=AID3018821_QSG_PD_SCL_456433?utm_source=Overlay-Cloud" title="Webinar: Kostentreiber erkennen: So rechnet sich der Schritt in die Cloud"
class="external onepager-tracking" target="_blank">
<span class="external-icon"><i class="fas fa-external-link-alt"></i></span>
<div class="articlecontent">
<div class="articletopline">
Webinar
</div>
<div class="articletitel">
<h2>Kostentreiber erkennen: So rechnet sich der Schritt in die Cloud</h2>
</div>
</div>
</a>
</div>
</article>
</div>
</div>
</div>
<div class="item">
<div class="recommendation-slider-articles owl-carousel">
<div class="item">
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Sicherheit (17900) - Risiken aufspüren und analysieren mit Zero Trust - 3652958" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/wie-zero-trust-unternehmen-hilft-risiken-aufzuspueren-zu-analysieren-und-einzuschaetzen,3652958?utm_source=Overlay-Sicherheit" title="Risikomanagement im Mittelstand: Risiken aufspüren und analysieren mit Zero Trust"
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3351441/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Sicherheit (17900) - Risiken aufspüren und analysieren mit Zero Trust - 3652958" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/wie-zero-trust-unternehmen-hilft-risiken-aufzuspueren-zu-analysieren-und-einzuschaetzen,3652958?utm_source=Overlay-Sicherheit" title="Risikomanagement im Mittelstand: Risiken aufspüren und analysieren mit Zero Trust"
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
Risikomanagement im Mittelstand
</div>
<div class="articletitel">
<h2>Risiken aufspüren und analysieren mit Zero Trust</h2>
</div>
</div>
</a>
</div>
</article>
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Sicherheit (17900) - Wachsam bleiben – Vorschriften wandeln sich beständig - 3652951" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/unternehmen-benoetigen-klare-richtlinien-es-gibt-loesungen-die-hierbei-unterstuetzen,3652951?utm_source=Overlay-Sicherheit" title="Datenschutz und -Sicherheit: Wachsam bleiben – Vorschriften wandeln sich beständig"
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3339974/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Sicherheit (17900) - Wachsam bleiben – Vorschriften wandeln sich beständig - 3652951" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/unternehmen-benoetigen-klare-richtlinien-es-gibt-loesungen-die-hierbei-unterstuetzen,3652951?utm_source=Overlay-Sicherheit" title="Datenschutz und -Sicherheit: Wachsam bleiben – Vorschriften wandeln sich beständig"
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
Datenschutz und -Sicherheit
</div>
<div class="articletitel">
<h2>Wachsam bleiben – Vorschriften wandeln sich beständig</h2>
</div>
</div>
</a>
</div>
</article>
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Sicherheit (17900) - Trust wird zur unternehmerischen Grundlage - 3652945" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/trust-wird-kuenftig-zur-unternehmerischen-grundlage-die-it-arbeitet-schon-daran,3652945?utm_source=Overlay-Sicherheit" title="Cloud-Sicherheit: Trust wird zur unternehmerischen Grundlage"
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3351407/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Sicherheit (17900) - Trust wird zur unternehmerischen Grundlage - 3652945" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/trust-wird-kuenftig-zur-unternehmerischen-grundlage-die-it-arbeitet-schon-daran,3652945?utm_source=Overlay-Sicherheit" title="Cloud-Sicherheit: Trust wird zur unternehmerischen Grundlage"
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
Cloud-Sicherheit
</div>
<div class="articletitel">
<h2>Trust wird zur unternehmerischen Grundlage</h2>
</div>
</div>
</a>
</div>
</article>
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Sicherheit (17900) - Wie Cloud Computing die Karten in der Sicherheitsindustrie neu mischt - 3652937" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/wie-cloud-computing-die-karten-in-der-sicherheitsindustrie-neu-mischt,3652937?utm_source=Overlay-Sicherheit" title="Data Driven Security: Wie Cloud Computing die Karten in der Sicherheitsindustrie neu mischt"
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3330801/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Sicherheit (17900) - Wie Cloud Computing die Karten in der Sicherheitsindustrie neu mischt - 3652937" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/wie-cloud-computing-die-karten-in-der-sicherheitsindustrie-neu-mischt,3652937?utm_source=Overlay-Sicherheit" title="Data Driven Security: Wie Cloud Computing die Karten in der Sicherheitsindustrie neu mischt"
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
Data Driven Security
</div>
<div class="articletitel">
<h2>Wie Cloud Computing die Karten in der Sicherheitsindustrie neu mischt</h2>
</div>
</div>
</a>
</div>
</article>
</div>
<div class="item">
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Sicherheit (17900) - Ein neues Verfahren könnte eine der größten Hürden beim KI-Einsatz niederreißen. - 3652923" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/ein-neues-verfahren-koennte-eine-der-groessten-huerden-beim-ki-einsatz-niederreissen,3652923?utm_source=Overlay-Sicherheit" title="Datenschutz und KI: Ein neues Verfahren könnte eine der größten Hürden beim KI-Einsatz niederreißen."
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3330761/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Sicherheit (17900) - Ein neues Verfahren könnte eine der größten Hürden beim KI-Einsatz niederreißen. - 3652923" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/ein-neues-verfahren-koennte-eine-der-groessten-huerden-beim-ki-einsatz-niederreissen,3652923?utm_source=Overlay-Sicherheit" title="Datenschutz und KI: Ein neues Verfahren könnte eine der größten Hürden beim KI-Einsatz niederreißen."
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
Datenschutz und KI
</div>
<div class="articletitel">
<h2>Ein neues Verfahren könnte eine der größten Hürden beim KI-Einsatz niederreißen.</h2>
</div>
</div>
</a>
</div>
</article>
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Sicherheit (17900) - Zero Trust ist die Basis des New Normal - 3652914" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/zero-trust-ist-die-basis-des-new-normal,3652914?utm_source=Overlay-Sicherheit" title="Dezentrale Sicherheit: Zero Trust ist die Basis des New Normal"
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3330739/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Sicherheit (17900) - Zero Trust ist die Basis des New Normal - 3652914" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/zero-trust-ist-die-basis-des-new-normal,3652914?utm_source=Overlay-Sicherheit" title="Dezentrale Sicherheit: Zero Trust ist die Basis des New Normal"
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
Dezentrale Sicherheit
</div>
<div class="articletitel">
<h2>Zero Trust ist die Basis des New Normal</h2>
</div>
</div>
</a>
</div>
</article>
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Sicherheit (17900) - DSGVO-konforme Nutzung der Microsoft Cloud-Dienste - 3652913" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/dsgvo-konforme-nutzung-der-microsoft-cloud-dienste,3652913?utm_source=Overlay-Sicherheit" title="Die wichtigsten FAQ: DSGVO-konforme Nutzung der Microsoft Cloud-Dienste"
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3330736/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Sicherheit (17900) - DSGVO-konforme Nutzung der Microsoft Cloud-Dienste - 3652913" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/dsgvo-konforme-nutzung-der-microsoft-cloud-dienste,3652913?utm_source=Overlay-Sicherheit" title="Die wichtigsten FAQ: DSGVO-konforme Nutzung der Microsoft Cloud-Dienste"
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
Die wichtigsten FAQ
</div>
<div class="articletitel">
<h2>DSGVO-konforme Nutzung der Microsoft Cloud-Dienste</h2>
</div>
</div>
</a>
</div>
</article>
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Sicherheit (17900) - DevSecOps ermöglicht eine sichere Entwicklung - Auch mit Open Source - 3652904" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/mso-software-entwicklung-mit-open-source-komponenten-aber-sicher,3652904?utm_source=Overlay-Sicherheit" title="Dev-Transformation 2: DevSecOps ermöglicht eine sichere Entwicklung - Auch mit Open Source"
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3261540/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Sicherheit (17900) - DevSecOps ermöglicht eine sichere Entwicklung - Auch mit Open Source - 3652904" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/mso-software-entwicklung-mit-open-source-komponenten-aber-sicher,3652904?utm_source=Overlay-Sicherheit" title="Dev-Transformation 2: DevSecOps ermöglicht eine sichere Entwicklung - Auch mit Open Source"
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
Dev-Transformation 2
</div>
<div class="articletitel">
<h2>DevSecOps ermöglicht eine sichere Entwicklung - Auch mit Open Source</h2>
</div>
</div>
</a>
</div>
</article>
</div>
<div class="item">
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Externer Link Article Detail" 
data-ga-event-label="https://info.microsoft.com/ww-landing-PRV1MSFT-Safeguarding-privacy-rights-ebook.html?lcid=de-de" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="https://info.microsoft.com/ww-landing-PRV1MSFT-Safeguarding-privacy-rights-ebook.html?lcid=de-de?utm_source=Overlay-Sicherheit" title="E-Book: Big Data vs. Big Brother: Wie Sie ihre digitale Privatsphäre wahren"
class="external onepager-tracking" target="_blank">
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3330732/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Externer Link Article Detail" 
data-ga-event-label="https://info.microsoft.com/ww-landing-PRV1MSFT-Safeguarding-privacy-rights-ebook.html?lcid=de-de" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="https://info.microsoft.com/ww-landing-PRV1MSFT-Safeguarding-privacy-rights-ebook.html?lcid=de-de?utm_source=Overlay-Sicherheit" title="E-Book: Big Data vs. Big Brother: Wie Sie ihre digitale Privatsphäre wahren"
class="external onepager-tracking" target="_blank">
<span class="external-icon"><i class="fas fa-external-link-alt"></i></span>
<div class="articlecontent">
<div class="articletopline">
E-Book
</div>
<div class="articletitel">
<h2>Big Data vs. Big Brother: Wie Sie ihre digitale Privatsphäre wahren</h2>
</div>
</div>
</a>
</div>
</article>
</div>
</div>
</div>
<div class="item">
<div class="recommendation-slider-articles owl-carousel">
<div class="item">
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Nachhaltigkeit (17956) - Daten liefern grüne Antworten - 3652957" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/wollen-unternehmen-ihre-umweltziele-erreichen-muessen-sie-ihre-digitalisierung-massiv-beschleunigen,3652957?utm_source=Overlay-Nachhaltigkeit" title="Innovationen für Nachhaltigkeit: Daten liefern grüne Antworten"
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3351440/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Nachhaltigkeit (17956) - Daten liefern grüne Antworten - 3652957" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/wollen-unternehmen-ihre-umweltziele-erreichen-muessen-sie-ihre-digitalisierung-massiv-beschleunigen,3652957?utm_source=Overlay-Nachhaltigkeit" title="Innovationen für Nachhaltigkeit: Daten liefern grüne Antworten"
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
Innovationen für Nachhaltigkeit
</div>
<div class="articletitel">
<h2>Daten liefern grüne Antworten</h2>
</div>
</div>
</a>
</div>
</article>
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Newsletter Job & Karriere (864) - Es kommt auf jeden Einzelnen an - 3652956" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/jeder-mitarbeiter-kann-ueberlegen-wo-man-ansetzen-kann-das-ist-der-staerkste-hebel-fuer-nachhaltigkeit,3652956?utm_source=Overlay-Newsletter Job & Karriere" title="Nachhaltige Firmenkultur: Es kommt auf jeden Einzelnen an"
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3351438/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Newsletter Job & Karriere (864) - Es kommt auf jeden Einzelnen an - 3652956" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/jeder-mitarbeiter-kann-ueberlegen-wo-man-ansetzen-kann-das-ist-der-staerkste-hebel-fuer-nachhaltigkeit,3652956?utm_source=Overlay-Newsletter Job & Karriere" title="Nachhaltige Firmenkultur: Es kommt auf jeden Einzelnen an"
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
Nachhaltige Firmenkultur
</div>
<div class="articletitel">
<h2>Es kommt auf jeden Einzelnen an</h2>
</div>
</div>
</a>
</div>
</article>
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Nachhaltigkeit (17956) - Programmieren für die Umwelt - 3652947" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/ob-hardware-effizient-genutzt-wird-entscheidet-der-code-so-optimieren-sie-ihn,3652947?utm_source=Overlay-Nachhaltigkeit" title="5 Ansätze für Green Coding: Programmieren für die Umwelt"
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3351413/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Nachhaltigkeit (17956) - Programmieren für die Umwelt - 3652947" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/ob-hardware-effizient-genutzt-wird-entscheidet-der-code-so-optimieren-sie-ihn,3652947?utm_source=Overlay-Nachhaltigkeit" title="5 Ansätze für Green Coding: Programmieren für die Umwelt"
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
5 Ansätze für Green Coding
</div>
<div class="articletitel">
<h2>Programmieren für die Umwelt</h2>
</div>
</div>
</a>
</div>
</article>
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Nachhaltigkeit (17956) - Von der lästigen Pflicht zum Innovationstreiber - 3652942" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/ein-engagement-kann-auch-innovationen-foerdern-darum-muss-die-it-aktiv-werden,3652942?utm_source=Overlay-Nachhaltigkeit" title="Nachhaltige Fertigung: Von der lästigen Pflicht zum Innovationstreiber"
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3330812/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Nachhaltigkeit (17956) - Von der lästigen Pflicht zum Innovationstreiber - 3652942" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/ein-engagement-kann-auch-innovationen-foerdern-darum-muss-die-it-aktiv-werden,3652942?utm_source=Overlay-Nachhaltigkeit" title="Nachhaltige Fertigung: Von der lästigen Pflicht zum Innovationstreiber"
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
Nachhaltige Fertigung
</div>
<div class="articletitel">
<h2>Von der lästigen Pflicht zum Innovationstreiber</h2>
</div>
</div>
</a>
</div>
</article>
</div>
<div class="item">
</div>
</div>
</div>
<div class="item">
<div class="recommendation-slider-articles owl-carousel">
<div class="item">
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Modernes Arbeiten (17957) - Modernes Arbeiten ist gekommen, um zu bleiben - 3652944" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/flexibles-arbeiten-ist-gekommen-um-zu-bleiben-so-entwickeln-sie-eine-eigene-strategie,3652944?utm_source=Overlay-Modernes Arbeiten" title="Modern Work: Modernes Arbeiten ist gekommen, um zu bleiben"
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3351405/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Modernes Arbeiten (17957) - Modernes Arbeiten ist gekommen, um zu bleiben - 3652944" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/flexibles-arbeiten-ist-gekommen-um-zu-bleiben-so-entwickeln-sie-eine-eigene-strategie,3652944?utm_source=Overlay-Modernes Arbeiten" title="Modern Work: Modernes Arbeiten ist gekommen, um zu bleiben"
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
Modern Work
</div>
<div class="articletitel">
<h2>Modernes Arbeiten ist gekommen, um zu bleiben</h2>
</div>
</div>
</a>
</div>
</article>
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Modernes Arbeiten (17957) - 3 Szenarien, an die Sie sicher noch nicht gedacht haben - 3652949" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/3-szenarien-fuer-flexibles-arbeiten-an-die-sie-noch-nicht-gedacht-haben,3652949?utm_source=Overlay-Modernes Arbeiten" title="Mobile Arbeitsformen: 3 Szenarien, an die Sie sicher noch nicht gedacht haben"
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3351417/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Modernes Arbeiten (17957) - 3 Szenarien, an die Sie sicher noch nicht gedacht haben - 3652949" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/3-szenarien-fuer-flexibles-arbeiten-an-die-sie-noch-nicht-gedacht-haben,3652949?utm_source=Overlay-Modernes Arbeiten" title="Mobile Arbeitsformen: 3 Szenarien, an die Sie sicher noch nicht gedacht haben"
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
Mobile Arbeitsformen
</div>
<div class="articletitel">
<h2>3 Szenarien, an die Sie sicher noch nicht gedacht haben</h2>
</div>
</div>
</a>
</div>
</article>
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Modernes Arbeiten (17957) - Beim Rennen um Low-Code steht Microsoft auf der Pole Position - 3652950" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/worauf-es-bei-der-low-code-entwicklung-wirklich-ankommt,3652950?utm_source=Overlay-Modernes Arbeiten" title="Citizen Development: Beim Rennen um Low-Code steht Microsoft auf der Pole Position"
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3326439/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Modernes Arbeiten (17957) - Beim Rennen um Low-Code steht Microsoft auf der Pole Position - 3652950" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/worauf-es-bei-der-low-code-entwicklung-wirklich-ankommt,3652950?utm_source=Overlay-Modernes Arbeiten" title="Citizen Development: Beim Rennen um Low-Code steht Microsoft auf der Pole Position"
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
Citizen Development
</div>
<div class="articletitel">
<h2>Beim Rennen um Low-Code steht Microsoft auf der Pole Position</h2>
</div>
</div>
</a>
</div>
</article>
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Modernes Arbeiten (17957) - Mixed Reality wird fester Teil von Geschäftsprozessen - 3652955" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/mixed-reality-hat-in-der-pandemie-geboomt-nun-wird-es-fester-teil-von-geschaeftsprozessen,3652955?utm_source=Overlay-Modernes Arbeiten" title="Smarter Durchblick: Mixed Reality wird fester Teil von Geschäftsprozessen"
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3351434/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Modernes Arbeiten (17957) - Mixed Reality wird fester Teil von Geschäftsprozessen - 3652955" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/mixed-reality-hat-in-der-pandemie-geboomt-nun-wird-es-fester-teil-von-geschaeftsprozessen,3652955?utm_source=Overlay-Modernes Arbeiten" title="Smarter Durchblick: Mixed Reality wird fester Teil von Geschäftsprozessen"
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
Smarter Durchblick
</div>
<div class="articletitel">
<h2>Mixed Reality wird fester Teil von Geschäftsprozessen</h2>
</div>
</div>
</a>
</div>
</article>
</div>
<div class="item">
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Modernes Arbeiten (17957) - Unterstützung für Innovationstreiber - 3652954" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/warum-unternehmen-jetzt-eine-strategie-fuer-open-source-entwickeln-sollten,3652954?utm_source=Overlay-Modernes Arbeiten" title="Open Source macht Tempo: Unterstützung für Innovationstreiber"
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3351432/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Modernes Arbeiten (17957) - Unterstützung für Innovationstreiber - 3652954" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/warum-unternehmen-jetzt-eine-strategie-fuer-open-source-entwickeln-sollten,3652954?utm_source=Overlay-Modernes Arbeiten" title="Open Source macht Tempo: Unterstützung für Innovationstreiber"
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
Open Source macht Tempo
</div>
<div class="articletitel">
<h2>Unterstützung für Innovationstreiber</h2>
</div>
</div>
</a>
</div>
</article>
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Modernes Arbeiten (17957) - Brücken bauen in Sales und Marketing - 3652946" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/hypervernetzte-unternehmen-teilen-das-wissen-ueber-kunden-ueberall-und-jederzeit,3652946?utm_source=Overlay-Modernes Arbeiten" title="Modern Digital Selling: Brücken bauen in Sales und Marketing"
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3351411/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Modernes Arbeiten (17957) - Brücken bauen in Sales und Marketing - 3652946" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/hypervernetzte-unternehmen-teilen-das-wissen-ueber-kunden-ueberall-und-jederzeit,3652946?utm_source=Overlay-Modernes Arbeiten" title="Modern Digital Selling: Brücken bauen in Sales und Marketing"
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
Modern Digital Selling
</div>
<div class="articletitel">
<h2>Brücken bauen in Sales und Marketing</h2>
</div>
</div>
</a>
</div>
</article>
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Modernes Arbeiten (17957) - Low Code erfordert neue Arbeitskultur - 3652940" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/low-code-erfordert-neue-arbeitskultur,3652940?utm_source=Overlay-Modernes Arbeiten" title="Einführung sorgfältig planen: Low Code erfordert neue Arbeitskultur"
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3338904/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Modernes Arbeiten (17957) - Low Code erfordert neue Arbeitskultur - 3652940" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/low-code-erfordert-neue-arbeitskultur,3652940?utm_source=Overlay-Modernes Arbeiten" title="Einführung sorgfältig planen: Low Code erfordert neue Arbeitskultur"
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
Einführung sorgfältig planen
</div>
<div class="articletitel">
<h2>Low Code erfordert neue Arbeitskultur</h2>
</div>
</div>
</a>
</div>
</article>
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Modernes Arbeiten (17957) - Citizen Developer mit KI-Anschluss – weniger programmieren, mehr erreichen - 3652936" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/Citizen-Developer-mit-KI-Anschluss-weniger-programmieren-mehr-erreichen,3652936?utm_source=Overlay-Modernes Arbeiten" title="Low-Code/No-Code: Citizen Developer mit KI-Anschluss – weniger programmieren, mehr erreichen"
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3330800/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Modernes Arbeiten (17957) - Citizen Developer mit KI-Anschluss – weniger programmieren, mehr erreichen - 3652936" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/Citizen-Developer-mit-KI-Anschluss-weniger-programmieren-mehr-erreichen,3652936?utm_source=Overlay-Modernes Arbeiten" title="Low-Code/No-Code: Citizen Developer mit KI-Anschluss – weniger programmieren, mehr erreichen"
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
Low-Code/No-Code
</div>
<div class="articletitel">
<h2>Citizen Developer mit KI-Anschluss – weniger programmieren, mehr erreichen</h2>
</div>
</div>
</a>
</div>
</article>
</div>
<div class="item">
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Modernes Arbeiten (17957) - Wie Microsoft und eine CTO-Community das Eis zwischen den Generationen gebrochen haben - 3652935" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/wie-microsoft-und-eine-cto-community-das-eis-zwischen-den-generationen-gebrochen-haben,3652935?utm_source=Overlay-Modernes Arbeiten" title="Digital Native trifft CTO: Wie Microsoft und eine CTO-Community das Eis zwischen den Generationen gebrochen haben"
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3330797/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Modernes Arbeiten (17957) - Wie Microsoft und eine CTO-Community das Eis zwischen den Generationen gebrochen haben - 3652935" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/wie-microsoft-und-eine-cto-community-das-eis-zwischen-den-generationen-gebrochen-haben,3652935?utm_source=Overlay-Modernes Arbeiten" title="Digital Native trifft CTO: Wie Microsoft und eine CTO-Community das Eis zwischen den Generationen gebrochen haben"
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
Digital Native trifft CTO
</div>
<div class="articletitel">
<h2>Wie Microsoft und eine CTO-Community das Eis zwischen den Generationen gebrochen haben</h2>
</div>
</div>
</a>
</div>
</article>
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Modernes Arbeiten (17957) - Wie digitales Know-how Generationen und Branchen zusammenbringt - 3652934" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/wie-digitales-know-how-generationen-und-branchen-zusammenbringt,3652934?utm_source=Overlay-Modernes Arbeiten" title="Reverse Mentoring: Wie digitales Know-how Generationen und Branchen zusammenbringt"
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3330794/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Modernes Arbeiten (17957) - Wie digitales Know-how Generationen und Branchen zusammenbringt - 3652934" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/wie-digitales-know-how-generationen-und-branchen-zusammenbringt,3652934?utm_source=Overlay-Modernes Arbeiten" title="Reverse Mentoring: Wie digitales Know-how Generationen und Branchen zusammenbringt"
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
Reverse Mentoring
</div>
<div class="articletitel">
<h2>Wie digitales Know-how Generationen und Branchen zusammenbringt</h2>
</div>
</div>
</a>
</div>
</article>
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Modernes Arbeiten (17957) - Digitalisierung braucht eine Datenkultur, Use Cases und ein Vorgehensmodell. - 3652927" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/digitalisierung-braucht-eine-datenkultur-use-cases-und-ein-vorgehensmodell,3652927?utm_source=Overlay-Modernes Arbeiten" title="Intelligente Organisation: Digitalisierung braucht eine Datenkultur, Use Cases und ein Vorgehensmodell."
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3330773/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Modernes Arbeiten (17957) - Digitalisierung braucht eine Datenkultur, Use Cases und ein Vorgehensmodell. - 3652927" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/digitalisierung-braucht-eine-datenkultur-use-cases-und-ein-vorgehensmodell,3652927?utm_source=Overlay-Modernes Arbeiten" title="Intelligente Organisation: Digitalisierung braucht eine Datenkultur, Use Cases und ein Vorgehensmodell."
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
Intelligente Organisation
</div>
<div class="articletitel">
<h2>Digitalisierung braucht eine Datenkultur, Use Cases und ein Vorgehensmodell.</h2>
</div>
</div>
</a>
</div>
</article>
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Modernes Arbeiten (17957) - Digitaler Smalltalk hält Kunden. Und kann sogar die Vertriebseffizienz steigern. - 3652926" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/digitaler-smalltalk-haelt-kunden-und-kann-sogar-die-vertriebseffizienz-steigern,3652926?utm_source=Overlay-Modernes Arbeiten" title="Remote-Selling in B2B: Digitaler Smalltalk hält Kunden. Und kann sogar die Vertriebseffizienz steigern."
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3330767/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Modernes Arbeiten (17957) - Digitaler Smalltalk hält Kunden. Und kann sogar die Vertriebseffizienz steigern. - 3652926" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/digitaler-smalltalk-haelt-kunden-und-kann-sogar-die-vertriebseffizienz-steigern,3652926?utm_source=Overlay-Modernes Arbeiten" title="Remote-Selling in B2B: Digitaler Smalltalk hält Kunden. Und kann sogar die Vertriebseffizienz steigern."
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
Remote-Selling in B2B
</div>
<div class="articletitel">
<h2>Digitaler Smalltalk hält Kunden. Und kann sogar die Vertriebseffizienz steigern.</h2>
</div>
</div>
</a>
</div>
</article>
</div>
<div class="item">
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Modernes Arbeiten (17957) - Jetzt testen: Online-Meetings bieten neue Potenziale für Gruppendynamik. - 3652921" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/jetzt-testen-online-meetings-bieten-neue-potenziale-fuer-gruppendynamik,3652921?utm_source=Overlay-Modernes Arbeiten" title="Innovation im Home-Office: Jetzt testen: Online-Meetings bieten neue Potenziale für Gruppendynamik."
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3330757/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Modernes Arbeiten (17957) - Jetzt testen: Online-Meetings bieten neue Potenziale für Gruppendynamik. - 3652921" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/jetzt-testen-online-meetings-bieten-neue-potenziale-fuer-gruppendynamik,3652921?utm_source=Overlay-Modernes Arbeiten" title="Innovation im Home-Office: Jetzt testen: Online-Meetings bieten neue Potenziale für Gruppendynamik."
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
Innovation im Home-Office
</div>
<div class="articletitel">
<h2>Jetzt testen: Online-Meetings bieten neue Potenziale für Gruppendynamik.</h2>
</div>
</div>
</a>
</div>
</article>
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Modernes Arbeiten (17957) - Trifft sich ein Team online, ist die Zeit kostbar. Sorgen Sie für den Fokus - 3652920" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/trifft-sich-ein-team-online-ist-die-zeit-kostbar-sorgen-sie-fuer-den-fokus,3652920?utm_source=Overlay-Modernes Arbeiten" title="Neue Meeting-Kultur: Trifft sich ein Team online, ist die Zeit kostbar. Sorgen Sie für den Fokus"
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3330755/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Modernes Arbeiten (17957) - Trifft sich ein Team online, ist die Zeit kostbar. Sorgen Sie für den Fokus - 3652920" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/trifft-sich-ein-team-online-ist-die-zeit-kostbar-sorgen-sie-fuer-den-fokus,3652920?utm_source=Overlay-Modernes Arbeiten" title="Neue Meeting-Kultur: Trifft sich ein Team online, ist die Zeit kostbar. Sorgen Sie für den Fokus"
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
Neue Meeting-Kultur
</div>
<div class="articletitel">
<h2>Trifft sich ein Team online, ist die Zeit kostbar. Sorgen Sie für den Fokus</h2>
</div>
</div>
</a>
</div>
</article>
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Modernes Arbeiten (17957) - Wer alles am freien Informationsaustausch mitarbeitet - 3652909" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/mso-die-neue-weltsprache-der-produktion-beruht-auf-offenheit,3652909?utm_source=Overlay-Modernes Arbeiten" title="Produktion vernetzen: Wer alles am freien Informationsaustausch mitarbeitet"
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3330730/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Modernes Arbeiten (17957) - Wer alles am freien Informationsaustausch mitarbeitet - 3652909" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/mso-die-neue-weltsprache-der-produktion-beruht-auf-offenheit,3652909?utm_source=Overlay-Modernes Arbeiten" title="Produktion vernetzen: Wer alles am freien Informationsaustausch mitarbeitet"
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
Produktion vernetzen
</div>
<div class="articletitel">
<h2>Wer alles am freien Informationsaustausch mitarbeitet</h2>
</div>
</div>
</a>
</div>
</article>
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Modernes Arbeiten (17957) - Was CIOs tun müssen, um Entwickler zu halten und Talente zu gewinnen - 3652908" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/mso-softwareentwickler-die-neuen-koenigsmacher,3652908?utm_source=Overlay-Modernes Arbeiten" title="Dev-Transformation 1: Was CIOs tun müssen, um Entwickler zu halten und Talente zu gewinnen"
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3261544/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Modernes Arbeiten (17957) - Was CIOs tun müssen, um Entwickler zu halten und Talente zu gewinnen - 3652908" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/mso-softwareentwickler-die-neuen-koenigsmacher,3652908?utm_source=Overlay-Modernes Arbeiten" title="Dev-Transformation 1: Was CIOs tun müssen, um Entwickler zu halten und Talente zu gewinnen"
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
Dev-Transformation 1
</div>
<div class="articletitel">
<h2>Was CIOs tun müssen, um Entwickler zu halten und Talente zu gewinnen</h2>
</div>
</div>
</a>
</div>
</article>
</div>
<div class="item">
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Innovation (17898) - Heute arbeiten Entwickler bei Microsoft viel autonomer und effizienter - 3652903" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/mso-freiheit-und-verantwortung-fuer-devops-entwickler,3652903?utm_source=Overlay-Innovation" title="DevOps im Fokus: Heute arbeiten Entwickler bei Microsoft viel autonomer und effizienter"
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3261539/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Innovation (17898) - Heute arbeiten Entwickler bei Microsoft viel autonomer und effizienter - 3652903" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/mso-freiheit-und-verantwortung-fuer-devops-entwickler,3652903?utm_source=Overlay-Innovation" title="DevOps im Fokus: Heute arbeiten Entwickler bei Microsoft viel autonomer und effizienter"
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
DevOps im Fokus
</div>
<div class="articletitel">
<h2>Heute arbeiten Entwickler bei Microsoft viel autonomer und effizienter</h2>
</div>
</div>
</a>
</div>
</article>
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Innovation (17898) - Wie ein radikaler Change den Entwicklern mehr Autonomie bescherte - 3652902" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/das-passiert-wenn-unternehmen-ihren-mitarbeitern-mehr-autonomie-anbieten,3652902?utm_source=Overlay-Innovation" title="Change bei Microsoft: Wie ein radikaler Change den Entwicklern mehr Autonomie bescherte"
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3261538/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Innovation (17898) - Wie ein radikaler Change den Entwicklern mehr Autonomie bescherte - 3652902" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/das-passiert-wenn-unternehmen-ihren-mitarbeitern-mehr-autonomie-anbieten,3652902?utm_source=Overlay-Innovation" title="Change bei Microsoft: Wie ein radikaler Change den Entwicklern mehr Autonomie bescherte"
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
Change bei Microsoft
</div>
<div class="articletitel">
<h2>Wie ein radikaler Change den Entwicklern mehr Autonomie bescherte</h2>
</div>
</div>
</a>
</div>
</article>
</div>
</div>
</div>
<div class="item">
<div class="recommendation-slider-articles owl-carousel">
<div class="item">
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Weiterbildung (17907) - Das Datenverständnis ist bei Machine Learning der Schlüssel zum Erfolg - 3652938" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/das-datenverstaendnis-ist-bei-machine-learning-der-schluessel-zum-erfolg,3652938?utm_source=Overlay-Weiterbildung" title="Maschinelles Lernen: Das Datenverständnis ist bei Machine Learning der Schlüssel zum Erfolg"
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3326799/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Weiterbildung (17907) - Das Datenverständnis ist bei Machine Learning der Schlüssel zum Erfolg - 3652938" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/das-datenverstaendnis-ist-bei-machine-learning-der-schluessel-zum-erfolg,3652938?utm_source=Overlay-Weiterbildung" title="Maschinelles Lernen: Das Datenverständnis ist bei Machine Learning der Schlüssel zum Erfolg"
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
Maschinelles Lernen
</div>
<div class="articletitel">
<h2>Das Datenverständnis ist bei Machine Learning der Schlüssel zum Erfolg</h2>
</div>
</div>
</a>
</div>
</article>
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Weiterbildung (17907) - So erlangen Sie spielerisch Cloud-Know-how - 3652932" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/Lernpfade-weisen-den-Weg-So-erlangen-Sie-spielerisch-Cloud-Know-how,3652932?utm_source=Overlay-Weiterbildung" title="Cloud Skills Challenge: So erlangen Sie spielerisch Cloud-Know-how"
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3330793/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Weiterbildung (17907) - So erlangen Sie spielerisch Cloud-Know-how - 3652932" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/Lernpfade-weisen-den-Weg-So-erlangen-Sie-spielerisch-Cloud-Know-how,3652932?utm_source=Overlay-Weiterbildung" title="Cloud Skills Challenge: So erlangen Sie spielerisch Cloud-Know-how"
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
Cloud Skills Challenge
</div>
<div class="articletitel">
<h2>So erlangen Sie spielerisch Cloud-Know-how</h2>
</div>
</div>
</a>
</div>
</article>
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Weiterbildung (17907) - Home-Office mit Familie organisieren – nutzt auch dem Unternehmen - 3652929" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/home-office-mit-partner-und-kinder-organisieren-nutzt-auch-dem-unternehmen,3652929?utm_source=Overlay-Weiterbildung" title="Lernen, zu fokussieren: Home-Office mit Familie organisieren – nutzt auch dem Unternehmen"
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3351404/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Weiterbildung (17907) - Home-Office mit Familie organisieren – nutzt auch dem Unternehmen - 3652929" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/home-office-mit-partner-und-kinder-organisieren-nutzt-auch-dem-unternehmen,3652929?utm_source=Overlay-Weiterbildung" title="Lernen, zu fokussieren: Home-Office mit Familie organisieren – nutzt auch dem Unternehmen"
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
Lernen, zu fokussieren
</div>
<div class="articletitel">
<h2>Home-Office mit Familie organisieren – nutzt auch dem Unternehmen</h2>
</div>
</div>
</a>
</div>
</article>
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Weiterbildung (17907) - Wie CIOs den Weg zur digitalen Transformation ebnen. Ein How-to in 4 Steps - 3652922" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/wie-cios-den-weg-zur-digitalen-transformation-ebnen-ein-how-to-in-4-steps,3652922?utm_source=Overlay-Weiterbildung" title="Neue Lernkultur: Wie CIOs den Weg zur digitalen Transformation ebnen. Ein How-to in 4 Steps"
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3330759/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Weiterbildung (17907) - Wie CIOs den Weg zur digitalen Transformation ebnen. Ein How-to in 4 Steps - 3652922" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/wie-cios-den-weg-zur-digitalen-transformation-ebnen-ein-how-to-in-4-steps,3652922?utm_source=Overlay-Weiterbildung" title="Neue Lernkultur: Wie CIOs den Weg zur digitalen Transformation ebnen. Ein How-to in 4 Steps"
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
Neue Lernkultur
</div>
<div class="articletitel">
<h2>Wie CIOs den Weg zur digitalen Transformation ebnen. Ein How-to in 4 Steps</h2>
</div>
</div>
</a>
</div>
</article>
</div>
<div class="item">
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Externer Link Article Detail" 
data-ga-event-label="https://www.microsoft.com/de-de/ai/ai-business-school" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="https://www.microsoft.com/de-de/ai/ai-business-school?utm_source=Overlay-Weiterbildung" title="KI-Wissen für Entscheider: Strategie, Kultur und Verantwortung – die AI Business School unterstützt alle Branchen."
class="external onepager-tracking" target="_blank">
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3327423/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Externer Link Article Detail" 
data-ga-event-label="https://www.microsoft.com/de-de/ai/ai-business-school" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="https://www.microsoft.com/de-de/ai/ai-business-school?utm_source=Overlay-Weiterbildung" title="KI-Wissen für Entscheider: Strategie, Kultur und Verantwortung – die AI Business School unterstützt alle Branchen."
class="external onepager-tracking" target="_blank">
<span class="external-icon"><i class="fas fa-external-link-alt"></i></span>
<div class="articlecontent">
<div class="articletopline">
KI-Wissen für Entscheider
</div>
<div class="articletitel">
<h2>Strategie, Kultur und Verantwortung – die AI Business School unterstützt alle Branchen.</h2>
</div>
</div>
</a>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="idgContainer idgContainerBordered">
<div class="idgTracking">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PRTTMM2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
idgStorage.gaData = {};
for (var i = 1; i <= 17; i++) {
idgStorage.gaData[i] = '';
}
</script>
<script>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</script>
</div>
<header class="navyHeader">
<div class="navyHeaderWrap">
<div class="hub-title">
<a href="/" class="gotocat" title="Microsoft Stories" data-menuanchor="sct-hpt">
<div title="Home" class="onepager-pics"></div>
Microsoft Stories
</a>
</div>
<div class="onepager-navig">
<ul>
<li id="homemainnavi" style="width:0px;" data-menuanchor="sct-hpt" class="active">
<a href="/" id="nvg-hpt" class="mainnavi gotocat" title="Home"></a>
</li>
<li data-menuanchor="sct-17899" class="channel-link">
<a data-ga-event-type="click" data-ga-event-category="Onepager Navigation" data-ga-event-label="Cloud - 17899" data-ga-action-type="click" data-ga-noninteractive="false" href="/p/cloud,17899" data-number="3" data-info="Cloud" data-url="/p/cloud,17899" id="nvg-17899" class="pics17899 mainnavi gotocat" title="Cloud">
<div title="Cloud" class="onepager-pics"></div>
<span>Cloud</span>
</a>
</li>
<li data-menuanchor="sct-17900" class="channel-link">
<a data-ga-event-type="click" data-ga-event-category="Onepager Navigation" data-ga-event-label="Sicherheit - 17900" data-ga-action-type="click" data-ga-noninteractive="false" href="/p/sicherheit,17900" data-number="4" data-info="Sicherheit" data-url="/p/sicherheit,17900" id="nvg-17900" class="pics17900 mainnavi gotocat" title="Sicherheit">
<div title="Sicherheit" class="onepager-pics"></div>
<span>Sicherheit</span>
</a>
</li>
<li data-menuanchor="sct-17956" class="channel-link">
<a data-ga-event-type="click" data-ga-event-category="Onepager Navigation" data-ga-event-label="Nachhaltigkeit - 17956" data-ga-action-type="click" data-ga-noninteractive="false" href="/p/nachhaltigkeit,17956" data-number="5" data-info="Nachhaltigkeit" data-url="/p/nachhaltigkeit,17956" id="nvg-17956" class="pics17956 mainnavi gotocat" title="Nachhaltigkeit">
<div title="Nachhaltigkeit" class="onepager-pics"></div>
<span>Nachhaltigkeit</span>
</a>
</li>
<li data-menuanchor="sct-17957" class="channel-link">
<a data-ga-event-type="click" data-ga-event-category="Onepager Navigation" data-ga-event-label="Modernes Arbeiten - 17957" data-ga-action-type="click" data-ga-noninteractive="false" href="/p/modernes-arbeiten,17957" data-number="6" data-info="Modernes Arbeiten" data-url="/p/modernes-arbeiten,17957" id="nvg-17957" class="pics17957 mainnavi gotocat" title="Modernes Arbeiten">
<div title="Modernes Arbeiten" class="onepager-pics"></div>
<span>Modernes Arbeiten</span>
</a>
</li>
<li data-menuanchor="sct-17907" class="channel-link">
<a data-ga-event-type="click" data-ga-event-category="Onepager Navigation" data-ga-event-label="Weiterbildung - 17907" data-ga-action-type="click" data-ga-noninteractive="false" href="/p/weiterbildung,17907" data-number="7" data-info="Weiterbildung" data-url="/p/weiterbildung,17907" id="nvg-17907" class="pics17907 mainnavi gotocat" title="Weiterbildung">
<div title="Weiterbildung" class="onepager-pics"></div>
<span>Weiterbildung</span>
</a>
</li>
<li id="searchitem" >
<a data-ga-event-type="click" data-ga-event-category="Onepager Navigation" data-ga-event-label="Suche - 17890" data-ga-action-type="click" data-ga-noninteractive="false" href="javascript:void(0)" id="nvgmob-search" class="pics-search mainnavi gotocat" title="Suche" data-gotocat="fdcpage-search">
<div title="Suche" class="onepager-pics"></div>
<span>Suche</span>
</a>
</li>
</ul>
</div>
<div class="hidden-xs sponsored-logos">
<a href="https://www.microsoft.com/de-de/" target="_blank" class="sponsor main-sponsor"><img src="/img/mso/ms.svg" /></a>
<a href="https://www.cio.de" target="_blank" class="sponsor idg-sponsor-first"><img src="/img/mso/cio.svg" /></a>
<a href="https://www.computerwoche.de" target="_blank" class="sponsor idg-sponsor-second"><img src="/img/mso/cw.svg" /></a>
</div>
<div id="burger-toggle" class="burger-menu hidden">
<i class="fa fa-bars"></i>
</div>
</div>
<div class="visible-xs sponsored-logos">
<a href="https://www.microsoft.com/de-de/" target="_blank" class="sponsor main-sponsor"><img src="/img/mso/ms.svg" /></a>
<a href="https://www.cio.de" target="_blank" class="sponsor idg-sponsor-first"><img src="/img/mso/cio.svg" /></a>
<a href="https://www.computerwoche.de" target="_blank" class="sponsor idg-sponsor-second"><img src="/img/mso/cw.svg" /></a>
</div>
</header>
<div class="idgContentWrapper">
<script type="text/javascript">
if (typeof(idgStorage) !== 'undefined') {
idgStorage.articleTitle = 'Wie Zero Trust Unternehmen hilft, Risiken aufzuspüren, zu analysieren und einzuschätzen.';
}
</script>
<article class="idgArticleDetail"><div class="row"><div class="col-xs-12"><div class="article-background-image" style="background-image: url('//images.computerwoche.de/bdb/3351441/original.png');"></div><div id="article" class="fullpage-wrapper"><div class="article-navigator-left"><a class="article-back-button" href="#"><div class="arrow-left-wrapper"><i class="fa fa-chevron-left hvr-forward" aria-hidden="true"></i></div></a></div><div id="article-head" class="section article-first-section active"><div class="article-section-bg-image"><div class="article-head-wrapper"><div class="article-head"><h2>Risikomanagement im Mittelstand</h2><h1>Wie Zero Trust Unternehmen hilft, Risiken aufzuspüren, zu analysieren und einzuschätzen.</h1><div class="social-share-list-text"><span>Artikel teilen:</span></div><div class="social-share-list"><span class="social-icon"><a title="Facebook" href="https://www.facebook.com/sharer.php?u=https://microsoft.cio.de/3652958&amp;t=Risikomanagement%20im%20Mittelstand%3A%20Wie%20Zero%20Trust%20Unternehmen%20hilft%2C%20Risiken%20aufzusp%C3%BCren%2C%20zu%20analysieren%20und%20einzusch%C3%A4tzen%2E" target="_blank" rel="noopener" class="onepager-social-tracking" data-network="Facebook" data-action="Share" data-category="Social Tracking Top" data-label="https://microsoft.cio.de/a/wie-zero-trust-unternehmen-hilft-risiken-aufzuspueren-zu-analysieren-und-einzuschaetzen,3652958"><i class="fab fa-facebook-f"><!--Facebook--></i></a></span><span class="social-icon"><a title="Twitter" href="https://twitter.com/share?url=https://microsoft.cio.de/3652958&amp;text=Risikomanagement%20im%20Mittelstand%3A%20Wie%20Zero%20Trust%20Unternehmen%20hilft%2C%20Risiken%20aufzusp%C3%BCren%2C%20zu%20analysieren%20und%20einzusch%C3%A4tzen%2E" target="_blank" rel="noopener" class="onepager-social-tracking" data-network="Twitter" data-action="Tweet" data-category="Social Tracking Top" data-label="https://microsoft.cio.de/a/wie-zero-trust-unternehmen-hilft-risiken-aufzuspueren-zu-analysieren-und-einzuschaetzen,3652958"><i class="fab fa-twitter"><!--Twitter--></i></a></span><span class="social-icon"><a title="LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://microsoft.cio.de/3652958&amp;title=Risikomanagement%20im%20Mittelstand%3A%20Wie%20Zero%20Trust%20Unternehmen%20hilft%2C%20Risiken%20aufzusp%C3%BCren%2C%20zu%20analysieren%20und%20einzusch%C3%A4tzen%2E" target="_blank" rel="noopener" class="onepager-social-tracking" data-network="LinkedIn" data-action="Share" data-category="Social Tracking Top" data-label="https://microsoft.cio.de/a/wie-zero-trust-unternehmen-hilft-risiken-aufzuspueren-zu-analysieren-und-einzuschaetzen,3652958"><i class="fab fa-linkedin-in"><!--LinkedIn--></i></a></span><span class="social-icon"><a title="Xing" href="https://www.xing.com/app/user?op=share&amp;url=https://microsoft.cio.de/3652958;title=Risikomanagement%20im%20Mittelstand%3A%20Wie%20Zero%20Trust%20Unternehmen%20hilft%2C%20Risiken%20aufzusp%C3%BCren%2C%20zu%20analysieren%20und%20einzusch%C3%A4tzen%2E" target="_blank" rel="noopener" class="onepager-social-tracking" data-network="XING" data-action="Share" data-category="Social Tracking Top" data-label="https://microsoft.cio.de/a/wie-zero-trust-unternehmen-hilft-risiken-aufzuspueren-zu-analysieren-und-einzuschaetzen,3652958"><i class="fab fa-xing"><!--Xing--></i></a></span></div></div></div><div class="chevron-bottom-wrapper"><span class="article-down-btn"><i class="fa fa-chevron-down" aria-hidden="true"></i></span></div></div></div><div id="article-content" class="section article-second-section"><div class="article-body articlebody idgGalleryWidthHelper"><div><p>In einer zunehmend komplexen Welt wird es für Unternehmen immer schwieriger, mögliche Risiken abzuschätzen. Genau diese Risiken müssen aber in Schach gehalten werden. Daher fragen sich immer mehr mittelständische Unternehmen, wie sie ein effektives Risikomanagement umsetzen können. </p><p>Die Antwort könnte in einem Bereich zu finden sein, der selbst ein essenzieller Bestandteil dieses Risikomanagements ist: in der IT-Sicherheit. Denn das Thema „Sicherheit in der IT“ wandelt sich gerade massiv und wird inzwischen ganzheitlich gedacht. Man liest fast täglich von Cyber-Angriffen auf Unternehmen, Ransomware-Attacken oder schwerwiegenden Sicherheitslücken. Um solche Angriffe abzuwehren oder zu verhindern, reichen ein Virusscanner auf jedem Endgerät und eine Firewall um das interne Netzwerk herum bei weitem nicht mehr aus. </p><p>In dieser Lage hat das Konzept „Zero Trust“ in den vergangenen Jahren eine steile Karriere hingelegt. Es trägt seinen Ansatz schon im Namen: Vertraue nichts und niemandem. Was erst einmal einfach klingt, erfordert in vielerlei Hinsicht eine Abkehr von bisherigen Konzepten – und kann gerade deswegen über die IT-Sicherheit hinaus ein Ansatzpunkt für ein effektives Risikomanagement sein. </p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN1001D">Die sechs Säulen eines Zero-Trust-Konzepts</h3><p>In ihren Anfängen war die IT-Sicherheit vergleichbar mit einer Ritterburg. War die Zugbrücke einmal heruntergelassen, hatte man innerhalb der Burg freies Geleit. </p><p>Bei Zero Trust wird nun darauf geachtet, dass jeder innerhalb der Burgmauern nur und ausschließlich seiner zugewiesenen Aufgabe nachgehen kann. Der Bäcker kommt zwar über die Zugbrücke, wird aber auf seinem Weg in die Küche nicht aus den Augen gelassen und darf auch dort nur seine Brote abliefern. </p><p>Übertragen auf die IT-Sicherheit setzt Zero Trust dabei auf sechs Säulen auf: </p><ul><li><p>Identität </p></li><li><p>Endgeräte </p></li><li><p>Anwendungen </p></li><li><p>Infrastruktur </p></li><li><p>Netzwerk </p></li><li><p>Daten </p></li></ul><p>Wie Sie diese Säulen Schritt für Schritt sichern, erfahren Sie <a href="https://info.microsoft.com/ww-landing-comprehensive-playbook-zero-trust.html?lcid=DE-DE" title="in diesem Strategiehandbuch" target="_blank" rel="nofollow noopener" class="onepager-tracking" data-category="Artikel-Link" data-action="Click" data-label="https://info.microsoft.com/ww-landing-comprehensive-playbook-zero-trust.html?lcid=DE-DE">in diesem Strategiehandbuch</a>, Tipps für die Umsetzung erhalten Sie <a href="https://docs.microsoft.com/de-de/security/zero-trust/deploy/overview" title="in diesem Leitfaden" target="_blank" rel="nofollow noopener" class="onepager-tracking" data-category="Artikel-Link" data-action="Click" data-label="https://docs.microsoft.com/de-de/security/zero-trust/deploy/overview">in diesem Leitfaden</a>. Um die Brücke zu einem effektiven Risikomanagement zu schlagen, lohnt es sich, die rein technische Ebene der Infrastruktur und Netzwerke auszublenden und die folgenden vier Säulen genauer zu betrachten. </p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN1007F">Identität &amp; Endgeräte </h3><p>Die Identität bezieht sich auf die Nutzerinnen und Nutzer im weitesten Sinne und umfasst drei Themen: Einmal die Authentifizierung, also kann der Nutzer bestätigen, dass er der ist, der er vorgibt zu sein. Zweitens gehört die Zugriffsverwaltung zum Thema Identität, also auf welche Bereiche kann ein Nutzer zugreifen und vor allem wie lange. Drittens stellt sich die Frage, was dem Nutzer in seinen Bereichen erlaubt ist, sprich: Welche Berechtigungen hat er. Und wie lässt sich standardisiert und automatisiert sicherstellen, dass die Nutzer zu jedem Augenblick genau die richtigen Berechtigungen erhalten. </p><p>Da es heutzutage gängig ist, mit mehreren Endgeräten zu hantieren, gelten diese Prinzipien dort genauso. Endgeräte müssen also dahingehend gesichert sein, dass sich eine Identität auf und mit diesen Endgeräten sicherstellen lässt. </p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10095">Anwendungen &amp; Daten </h3><p>Anwendungen wiederum definieren die Unternehmensbereiche, die betroffen sind: Ein Nutzer eines CRM-Systems hat andere Anforderungen – und Berechtigungen – als jemand in der Finanzbuchhaltung. </p><p>Dazu gehören auch Klassifizierung und Zugriff auf die jeweiligen Daten. Um im Beispiel zu bleiben: Die Daten der Finanzbuchhaltung sind sensible Daten des Unternehmens, während die Daten des CRM-Systems sensible Kundendaten darstellen. Geschützt werden müssen beide, aber die Art des Schutzes wird durch unterschiedliche Anforderungen definiert. Die Multi-Faktor-Authentifizierung (MFA) und das Single Sign-On (SSO) in Kombination mit Zero Trust erleichtern damit für die berechtigten Nutzer den Zugriff auf jede Applikation und machen ihn zugleich sicherer. </p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN100AB">Daten schützen, rechtliche Anforderungen erfüllen</h3><p>Ausgehend von diesen Säulen lassen sich wiederum drei Ebenen definieren. Als Erstes ist die Information Protection zu nennen, der Schutz der Daten. Um diesen Schutz für alle Daten festlegen zu können, müssen diese einerseits bekannt, andererseits nach Sensibilität klassifiziert sein. Der Schutz der Daten an sich ist dann die Domäne der IT-Sicherheit, die sich mit einem Tool wie <a href="https://docs.microsoft.com/de-de/microsoft-365/compliance/information-protection?view=o365-worldwide" title="Microsoft Information Protection" target="_blank" rel="nofollow noopener" class="onepager-tracking" data-category="Artikel-Link" data-action="Click" data-label="https://docs.microsoft.com/de-de/microsoft-365/compliance/information-protection?view=o365-worldwide">Microsoft Information Protection</a> umsetzen lässt und die genannten Klassifizierungs- und Schutzdienste wie zum Beipsiel die Data Leakage Protection vereinheitlicht. </p>
</div>
</div>
<div class="understitial-wrapper">
<div class="understitial-background-image" style="background-image: url('//images.computerwoche.de/bdb/3351442/original.jpg')"></div>
<div class="understitial-content-wrapper">
<div class="understitial-type">
<i class="fas fa-play-circle webinar"></i>
<span>Webinar</span>
</div>
<h4>
<a href="https://info.microsoft.com/DE-COMP-WBNR-FY22-08Aug-20-Microsoft-Webinar-Pravention-durch-Analyse-und-Aufklarung-von-Insider-Risiken-als-Aufgabe-moderner-Compliance-SRDEM83886_LP02-On-Demand-Registration---Form-in-Body.html?ocid=lp_pg296331_gdc_comm_mw " 
data-category="Understitial" 
data-action="Click" 
data-label="https://info.microsoft.com/DE-COMP-WBNR-FY22-08Aug-20-Microsoft-Webinar-Pravention-durch-Analyse-und-Aufklarung-von-Insider-Risiken-als-Aufgabe-moderner-Compliance-SRDEM83886_LP02-On-Demand-Registration---Form-in-Body.html?ocid=lp_pg296331_gdc_comm_mw " 
target="_blank" class="onepager-tracking">
Prävention als Aufgabe moderner Compliance
</a>
</h4>
<p>
Um neue Risiken richtig einzusch&auml;tzen, m&uuml;ssen Compliance-Verantwortliche zum Beispiel zwischen Insider und Outsider Risk unterscheiden k&ouml;nnen.
</p>
<button>
<a href="https://info.microsoft.com/DE-COMP-WBNR-FY22-08Aug-20-Microsoft-Webinar-Pravention-durch-Analyse-und-Aufklarung-von-Insider-Risiken-als-Aufgabe-moderner-Compliance-SRDEM83886_LP02-On-Demand-Registration---Form-in-Body.html?ocid=lp_pg296331_gdc_comm_mw " 
data-category="Understitial" 
data-action="Click" 
data-label="https://info.microsoft.com/DE-COMP-WBNR-FY22-08Aug-20-Microsoft-Webinar-Pravention-durch-Analyse-und-Aufklarung-von-Insider-Risiken-als-Aufgabe-moderner-Compliance-SRDEM83886_LP02-On-Demand-Registration---Form-in-Body.html?ocid=lp_pg296331_gdc_comm_mw " 
target="_blank" class="onepager-tracking">
Insider Risk Paradigmen kennenlernen
</a>
</button>
</div>
</div>
<div class="article-body articlebody idgGalleryWidthHelper">
<div>
<p>Auf der zweiten Ebene rücken rechtliche Aspekte und Anforderungen im Zusammenhang mit dem Handling von Daten in den Fokus. Wann dürfen oder müssen Informationen gelöscht werden, für welche Zwecke dürfen bestimmte Daten verwendet werden, wer darf darauf zugreifen und wer darf über Zugriffe entscheiden? Im Falle eines Falles muss ach nachgewiesen werden, wer Zugriff darauf hatte. Hier kommt beispielsweise <a href="https://docs.microsoft.com/de-de/microsoft-365/compliance/manage-data-governance?view=o365-worldwide" title="Microsoft Information Governance" target="_blank" rel="nofollow noopener" class="onepager-tracking" data-category="Artikel-Link" data-action="Click" data-label="https://docs.microsoft.com/de-de/microsoft-365/compliance/manage-data-governance?view=o365-worldwide">Microsoft Information Governance</a> zum Einsatz. </p><p>Die dritte Ebene schließlich bringt Information Protection und Information Governance zusammen und hilft entsprechende Regularien und Gesetze beim Umgang mit Unternehmensdaten und persönlichen Daten einzuhalten. Hier spielen Definition und Ausgestaltung von Prozessen eine zentrale Rolle. Es geht beispielsweise um die Erfassung von Datenschutzrisiken und die Implementierung entsprechender Kontrollen. </p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN100E8">Wie Zero Trust zum Risikomanagement führt</h3><p>Noch greifbarer wird der Zusammenhang zwischen den Säulen des Zero-Trust-Konzeptes und den genannten Ebenen, wenn das Thema Insider Risiko betrachtet wird. Hier geht es um schützenswertes internes Wissen und Ressourcen. Bei unbeabsichtigt geteiltem Insiderwissen geht es oftmals darum, dass Mitarbeitende sich der Wichtigkeit und Bedeutung dieser Informationen – und eines Interesses Dritter – nicht bewusst sind. Bei vorsätzlichem Missbrauch von Insiderwissen werden solche Informationen zum persönlichen Vorteil genutzt – Stichwort “Datenklau". </p><p>Experten bewerten das Insider-Risiko teilweise höher als das Risiko eines erfolgreichen Angriffs von außen. Genau hier hilft es auf die Grundlagen des Zero-Trust-Konzepts zurückgreifen zu können: Stellen die Systeme ungewöhnliches und gefährliches Verhalten in Apps bzw. bei der Verwendung von schützenswerten Daten fest, dann können rechtzeitig definierte Gegenmaßnahmen ergriffen werden, noch bevor das Kind in den Brunnen gefallen und die Daten zu ungewünschten Personen oder Organisationen gelangt sind. Dies erleichtert zudem rechtliche Vorgaben, beispielsweise beim Datenschutz, zu befolgen. </p><p>Der große Vorteil von Zero Trust ist die einfache, schrittweise Umsetzung. Da es sich um ein allgemeines Konzept handelt, ist eine gute Vorbereitung und Ausarbeitung eines maßgeschneiderten Konzepts die größte Hürde. Dabei sollten auch Insider-Risiken mit betrachtet werden, damit sich diese nahtlos in die Gesamtstrategie integrieren können. Weitere neue Ansätze für IT-Sicherheit und Compliance lernen Sie in diesem Whitepaper <a href="https://info.microsoft.com/ww-landing-blueprint-for-data-protection-whitepaper.html?lcid=DE-DE" title="“Blaupausen für den Datenschutz”" target="_blank" rel="nofollow noopener" class="onepager-tracking" data-category="Artikel-Link" data-action="Click" data-label="https://info.microsoft.com/ww-landing-blueprint-for-data-protection-whitepaper.html?lcid=DE-DE">“Blaupausen für den Datenschutz”</a> kennen. </p><p>Die Werkzeuge und Lösungen, um ein solches Konzept in die Tat umzusetzen, sind oft schon in der IT im Einsatz. Microsoft bietet dazu die oben genannten Komponenten Information Protection, Data Lifecycle Management sowie das Compliance Management. </p><p>Mit der Lösung Microsoft <a href="https://docs.microsoft.com/de-de/microsoft-365/compliance/insider-risk-solution-overview?view=o365-worldwide" title="Purview Insider Risk Management" target="_blank" rel="nofollow noopener" class="onepager-tracking" data-category="Artikel-Link" data-action="Click" data-label="https://docs.microsoft.com/de-de/microsoft-365/compliance/insider-risk-solution-overview?view=o365-worldwide">Purview Insider Risk Management</a> können Unternehmen zudem interne Risiken minimieren. Sie erkennt böswillige, aber auch unbeabsichtigte Aktivitäten, untersucht sie, bringt sie durch Policies und Alerting zur Wahrnehmung und hilft so, rasch darauf reagieren zu können. Einen sehr guten Einstieg in die Lösung vermittelt <a href="https://microsoftmechanics.libsyn.com/manage-data-risks-from-employee-insiders-with-microsoft-purview" title="dieser 14-menütige Podcast" target="_blank" rel="nofollow noopener" class="onepager-tracking" data-category="Artikel-Link" data-action="Click" data-label="https://microsoftmechanics.libsyn.com/manage-data-risks-from-employee-insiders-with-microsoft-purview">dieser 14-menütige Podcast</a> mit dem Leiter des Teams für Insider-Risiko-Lösungen bei Microsoft. Wie Purview genau aufgebaut ist und wie Sie damit ein Insider-Risikomanagement grundlegend planen, erfahren Sie hier: </p><p><a class="onepager-tracking btn btn-danger" rel=" noopener" href="https://docs.microsoft.com/de-DE/microsoft-365/compliance/insider-risk-management?view=o365-worldwide#modern-risk-pain-points" target="_blank" data-category="Artikel-Button" data-action="Click" data-label="https://docs.microsoft.com/de-DE/microsoft-365/compliance/insider-risk-management?view=o365-worldwide#modern-risk-pain-points">So managen Sie Risiken</a></p><div class="clearfix"><!--clear--></div></div><div class="article-end-social-media"><div class="social-share-list-text"><span>Artikel teilen:</span></div><div class="social-share-list"><span class="social-icon"><a title="Facebook" href="https://www.facebook.com/sharer.php?u=https://microsoft.cio.de/3652958&amp;t=Risikomanagement%20im%20Mittelstand%3A%20Wie%20Zero%20Trust%20Unternehmen%20hilft%2C%20Risiken%20aufzusp%C3%BCren%2C%20zu%20analysieren%20und%20einzusch%C3%A4tzen%2E" target="_blank" rel="noopener" class="tracksocial onepager-tracking" data-network="Facebook" data-action="Share" data-category="Social Tracking Bottom" data-label="https://microsoft.cio.de/a/wie-zero-trust-unternehmen-hilft-risiken-aufzuspueren-zu-analysieren-und-einzuschaetzen,3652958"><i class="fab fa-facebook-f"><!--Facebook--></i></a></span><span class="social-icon"><a title="Twitter" href="https://twitter.com/share?url=https://microsoft.cio.de/3652958&amp;text=Risikomanagement%20im%20Mittelstand%3A%20Wie%20Zero%20Trust%20Unternehmen%20hilft%2C%20Risiken%20aufzusp%C3%BCren%2C%20zu%20analysieren%20und%20einzusch%C3%A4tzen%2E" target="_blank" rel="noopener" class="tracksocial onepager-tracking" data-network="Twitter" data-action="Tweet" data-category="Social Tracking Bottom" data-label="https://microsoft.cio.de/a/wie-zero-trust-unternehmen-hilft-risiken-aufzuspueren-zu-analysieren-und-einzuschaetzen,3652958"><i class="fab fa-twitter"><!--Twitter--></i></a></span><span class="social-icon"><a title="LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://microsoft.cio.de/3652958&amp;title=Risikomanagement%20im%20Mittelstand%3A%20Wie%20Zero%20Trust%20Unternehmen%20hilft%2C%20Risiken%20aufzusp%C3%BCren%2C%20zu%20analysieren%20und%20einzusch%C3%A4tzen%2E" target="_blank" rel="noopener" class="tracksocial onepager-tracking" data-network="LinkedIn" data-action="Share" data-category="Social Tracking Bottom" data-label="https://microsoft.cio.de/a/wie-zero-trust-unternehmen-hilft-risiken-aufzuspueren-zu-analysieren-und-einzuschaetzen,3652958"><i class="fab fa-linkedin-in"><!--LinkedIn--></i></a></span><span class="social-icon"><a title="Xing" href="https://www.xing.com/app/user?op=share&amp;url=https://microsoft.cio.de/3652958;title=Risikomanagement%20im%20Mittelstand%3A%20Wie%20Zero%20Trust%20Unternehmen%20hilft%2C%20Risiken%20aufzusp%C3%BCren%2C%20zu%20analysieren%20und%20einzusch%C3%A4tzen%2E" target="_blank" rel="noopener" class="tracksocial onepager-tracking" data-network="XING" data-action="Share" data-category="Social Tracking Bottom" data-label="https://microsoft.cio.de/a/wie-zero-trust-unternehmen-hilft-risiken-aufzuspueren-zu-analysieren-und-einzuschaetzen,3652958"><i class="fab fa-xing"><!--Xing--></i></a></span></div></div></div><div class="article-end-recommendation">
<div class="row">
<div class="col-md-12">
<div class="recommendation-header">
<div class="recommendation-header-background-image" style="background-image: url('/img/onepager/security-article.jpg')"></div>
<div class="recommendation-header-content-wrapper">
<h4>	
Alle Artikel aus Sicherheit
</h4>
<p>
Neue Risiken erfordern neue Antworten. Diese Technologien und Konzepte bringen Sie auf den neuesten Stand.
</p>
</div>
</div>
</div>
<div class="col-md-12">
<div class="recommendation-wrapper">
<div class="recommendation-slider-article-detail owl-carousel">
<div class="item">
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Sicherheit (17900) - Risiken aufspüren und analysieren mit Zero Trust - 3652958" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/wie-zero-trust-unternehmen-hilft-risiken-aufzuspueren-zu-analysieren-und-einzuschaetzen,3652958?utm_source=Artikel-Detail-Sicherheit" title="Risikomanagement im Mittelstand: Risiken aufspüren und analysieren mit Zero Trust"
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3351441/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Sicherheit (17900) - Risiken aufspüren und analysieren mit Zero Trust - 3652958" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/wie-zero-trust-unternehmen-hilft-risiken-aufzuspueren-zu-analysieren-und-einzuschaetzen,3652958?utm_source=Artikel-Detail-Sicherheit" title="Risikomanagement im Mittelstand: Risiken aufspüren und analysieren mit Zero Trust"
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
Risikomanagement im Mittelstand
</div>
<div class="articletitel">
<h2>Risiken aufspüren und analysieren mit Zero Trust</h2>
</div>
</div>
</a>
</div>
</article>
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Sicherheit (17900) - Wachsam bleiben – Vorschriften wandeln sich beständig - 3652951" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/unternehmen-benoetigen-klare-richtlinien-es-gibt-loesungen-die-hierbei-unterstuetzen,3652951?utm_source=Artikel-Detail-Sicherheit" title="Datenschutz und -Sicherheit: Wachsam bleiben – Vorschriften wandeln sich beständig"
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3339974/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Sicherheit (17900) - Wachsam bleiben – Vorschriften wandeln sich beständig - 3652951" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/unternehmen-benoetigen-klare-richtlinien-es-gibt-loesungen-die-hierbei-unterstuetzen,3652951?utm_source=Artikel-Detail-Sicherheit" title="Datenschutz und -Sicherheit: Wachsam bleiben – Vorschriften wandeln sich beständig"
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
Datenschutz und -Sicherheit
</div>
<div class="articletitel">
<h2>Wachsam bleiben – Vorschriften wandeln sich beständig</h2>
</div>
</div>
</a>
</div>
</article>
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Sicherheit (17900) - Trust wird zur unternehmerischen Grundlage - 3652945" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/trust-wird-kuenftig-zur-unternehmerischen-grundlage-die-it-arbeitet-schon-daran,3652945?utm_source=Artikel-Detail-Sicherheit" title="Cloud-Sicherheit: Trust wird zur unternehmerischen Grundlage"
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3351407/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Sicherheit (17900) - Trust wird zur unternehmerischen Grundlage - 3652945" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/trust-wird-kuenftig-zur-unternehmerischen-grundlage-die-it-arbeitet-schon-daran,3652945?utm_source=Artikel-Detail-Sicherheit" title="Cloud-Sicherheit: Trust wird zur unternehmerischen Grundlage"
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
Cloud-Sicherheit
</div>
<div class="articletitel">
<h2>Trust wird zur unternehmerischen Grundlage</h2>
</div>
</div>
</a>
</div>
</article>
</div>
<div class="item">
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Sicherheit (17900) - Wie Cloud Computing die Karten in der Sicherheitsindustrie neu mischt - 3652937" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/wie-cloud-computing-die-karten-in-der-sicherheitsindustrie-neu-mischt,3652937?utm_source=Artikel-Detail-Sicherheit" title="Data Driven Security: Wie Cloud Computing die Karten in der Sicherheitsindustrie neu mischt"
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3330801/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Sicherheit (17900) - Wie Cloud Computing die Karten in der Sicherheitsindustrie neu mischt - 3652937" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/wie-cloud-computing-die-karten-in-der-sicherheitsindustrie-neu-mischt,3652937?utm_source=Artikel-Detail-Sicherheit" title="Data Driven Security: Wie Cloud Computing die Karten in der Sicherheitsindustrie neu mischt"
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
Data Driven Security
</div>
<div class="articletitel">
<h2>Wie Cloud Computing die Karten in der Sicherheitsindustrie neu mischt</h2>
</div>
</div>
</a>
</div>
</article>
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Sicherheit (17900) - Ein neues Verfahren könnte eine der größten Hürden beim KI-Einsatz niederreißen. - 3652923" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/ein-neues-verfahren-koennte-eine-der-groessten-huerden-beim-ki-einsatz-niederreissen,3652923?utm_source=Artikel-Detail-Sicherheit" title="Datenschutz und KI: Ein neues Verfahren könnte eine der größten Hürden beim KI-Einsatz niederreißen."
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3330761/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Sicherheit (17900) - Ein neues Verfahren könnte eine der größten Hürden beim KI-Einsatz niederreißen. - 3652923" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/ein-neues-verfahren-koennte-eine-der-groessten-huerden-beim-ki-einsatz-niederreissen,3652923?utm_source=Artikel-Detail-Sicherheit" title="Datenschutz und KI: Ein neues Verfahren könnte eine der größten Hürden beim KI-Einsatz niederreißen."
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
Datenschutz und KI
</div>
<div class="articletitel">
<h2>Ein neues Verfahren könnte eine der größten Hürden beim KI-Einsatz niederreißen.</h2>
</div>
</div>
</a>
</div>
</article>
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Sicherheit (17900) - Zero Trust ist die Basis des New Normal - 3652914" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/zero-trust-ist-die-basis-des-new-normal,3652914?utm_source=Artikel-Detail-Sicherheit" title="Dezentrale Sicherheit: Zero Trust ist die Basis des New Normal"
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3330739/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Sicherheit (17900) - Zero Trust ist die Basis des New Normal - 3652914" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/zero-trust-ist-die-basis-des-new-normal,3652914?utm_source=Artikel-Detail-Sicherheit" title="Dezentrale Sicherheit: Zero Trust ist die Basis des New Normal"
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
Dezentrale Sicherheit
</div>
<div class="articletitel">
<h2>Zero Trust ist die Basis des New Normal</h2>
</div>
</div>
</a>
</div>
</article>
</div>
<div class="item">
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Sicherheit (17900) - DSGVO-konforme Nutzung der Microsoft Cloud-Dienste - 3652913" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/dsgvo-konforme-nutzung-der-microsoft-cloud-dienste,3652913?utm_source=Artikel-Detail-Sicherheit" title="Die wichtigsten FAQ: DSGVO-konforme Nutzung der Microsoft Cloud-Dienste"
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3330736/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Sicherheit (17900) - DSGVO-konforme Nutzung der Microsoft Cloud-Dienste - 3652913" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/dsgvo-konforme-nutzung-der-microsoft-cloud-dienste,3652913?utm_source=Artikel-Detail-Sicherheit" title="Die wichtigsten FAQ: DSGVO-konforme Nutzung der Microsoft Cloud-Dienste"
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
Die wichtigsten FAQ
</div>
<div class="articletitel">
<h2>DSGVO-konforme Nutzung der Microsoft Cloud-Dienste</h2>
</div>
</div>
</a>
</div>
</article>
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Sicherheit (17900) - DevSecOps ermöglicht eine sichere Entwicklung - Auch mit Open Source - 3652904" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/mso-software-entwicklung-mit-open-source-komponenten-aber-sicher,3652904?utm_source=Artikel-Detail-Sicherheit" title="Dev-Transformation 2: DevSecOps ermöglicht eine sichere Entwicklung - Auch mit Open Source"
class="onepager-tracking" >
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3261540/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Article Detail"
data-ga-event-label="Sicherheit (17900) - DevSecOps ermöglicht eine sichere Entwicklung - Auch mit Open Source - 3652904" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="/a/mso-software-entwicklung-mit-open-source-komponenten-aber-sicher,3652904?utm_source=Artikel-Detail-Sicherheit" title="Dev-Transformation 2: DevSecOps ermöglicht eine sichere Entwicklung - Auch mit Open Source"
class="onepager-tracking" >
<div class="articlecontent">
<div class="articletopline">
Dev-Transformation 2
</div>
<div class="articletitel">
<h2>DevSecOps ermöglicht eine sichere Entwicklung - Auch mit Open Source</h2>
</div>
</div>
</a>
</div>
</article>
<article>
<div class="col-md-3">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Externer Link Article Detail" 
data-ga-event-label="https://info.microsoft.com/ww-landing-PRV1MSFT-Safeguarding-privacy-rights-ebook.html?lcid=de-de" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="https://info.microsoft.com/ww-landing-PRV1MSFT-Safeguarding-privacy-rights-ebook.html?lcid=de-de?utm_source=Artikel-Detail-Sicherheit" title="E-Book: Big Data vs. Big Brother: Wie Sie ihre digitale Privatsphäre wahren"
class="external onepager-tracking" target="_blank">
<div class="article-image">
<img src="//images.computerwoche.de/bdb/3330732/original.jpg" />
</div>
</a>
</div>
<div class="col-md-9">
<a data-ga-event-type="click" 
data-ga-event-category="Overlay Recommendation - Externer Link Article Detail" 
data-ga-event-label="https://info.microsoft.com/ww-landing-PRV1MSFT-Safeguarding-privacy-rights-ebook.html?lcid=de-de" 
data-ga-action-type="click" 
data-ga-noninteractive="false" 
href="https://info.microsoft.com/ww-landing-PRV1MSFT-Safeguarding-privacy-rights-ebook.html?lcid=de-de?utm_source=Artikel-Detail-Sicherheit" title="E-Book: Big Data vs. Big Brother: Wie Sie ihre digitale Privatsphäre wahren"
class="external onepager-tracking" target="_blank">
<span class="external-icon"><i class="fas fa-external-link-alt"></i></span>
<div class="articlecontent">
<div class="articletopline">
E-Book
</div>
<div class="articletitel">
<h2>Big Data vs. Big Brother: Wie Sie ihre digitale Privatsphäre wahren</h2>
</div>
</div>
</a>
</div>
</article>
</div>
<div class="item">
</div>
</div>
</div>
</div>
</div>
</div></div><div class="article-footer"><ul class="list-inline"><li><a href="https://www.computerwoche.de/p/datenschutz,265" title="Datenschutz" target="_blank">Datenschutz</a></li><li><a href="https://www.computerwoche.de/p/cookie-policy,17707" title="Cookie Policy" target="_blank">Cookie Policy</a></li><li><a href="https://www.computerwoche.de/p/impressum,3716" title="Impressum" target="_blank">Impressum</a></li><li><span>© IDG Tech Media GmbH</span></li></ul></div></div></div></div></article>
<script type="application/ld+json" id="articleJson">
{"dateModified":"2022-05-02T13:37:00Z","publisher":{"@type":"Organization","logo":{"height":57,"@type":"ImageObject","url":"https://microsoft.cio.de/includes/images/amp/logo/Microsoft.png","width":182},"name":"Microsoft"},"datePublished":"2022-05-02T13:37:00Z","@context":"http://schema.org","@type":"NewsArticle","headline":"Wie Zero Trust Unternehmen hilft, Risiken aufzuspüren, zu analysieren und einzuschätzen.","image":{"height":675,"@type":"ImageObject","url":"https://images.computerwoche.de/bdb/3351441/1200x.jpg","width":1200},"mainEntityOfPage":{"@type":"WebPage","@id":"https://microsoft.cio.de/a/wie-zero-trust-unternehmen-hilft-risiken-aufzuspueren-zu-analysieren-und-einzuschaetzen,3652958"},"author":{"@type":"Organization","name":"Microsoft"},"description":"Zero Trust kann mittelständischen Unternehmen als Gerüst für ein ganzheitliches Risikomanagement dienen. Die Werkzeuge dazu setzt die IT oft bereits ein."}
</script>
<div class="modal fade" id="modalArticleShareEMail">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Per E-Mail versenden</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleShareEMail form').submit()">Senden</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticlePdfDownload">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Artikel als PDF downloaden</h4>
</div>
<div class="modal-body">&nbsp;</div>
</div>
</div>
</div>
<div class="modal hide fade idgModalMedia in" id="modalArticleAuthor">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3>&Uuml;ber den Autor</h3>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<a href="#" class="btn btn-close" data-dismiss="modal">Schlie&szlig;en</a>
</div>
</div>
</div>
</div>
</div>
<script src="/includes/js/webfont/webfont.js"></script>
<script>
WebFont.load({
custom: {
families: [
'Open Sans:400,700',
'Open Sans Condensed:300,700',
],
urls: [
'/img/fonts/open_sans_400_700_open_sans_condensed_300_700.css'
]
}
});
</script>
<script src="/includes/compiled/001_core.min.js?v=202204251128"></script>
<script src="/includes/compiled/010_themes.onepager.min.js?v=202204251128"></script>
<script src="/includes/compiled/015_clients.mso.min.js?v=202204251128"></script>
<!--
page info section .......................................................
page: 17900
host: microsoft.cio.de
environment: aws
client: mso
cache: false
date: 03.05.2022 08:26:00
execution time: 6.135
-->
<script>
if (typeof console == 'object') {
console.log('page: 17900');
console.log('host: microsoft.cio.de');
console.log('environment: aws');
console.log('client: mso');
console.log('cache: false');
console.log('date: 03.05.2022 08:26:00');
console.log('execution time: 6.135');
}
</script>
<!-- LinkedIn universal website tag code -->
<script type="text/javascript">
_linkedin_partner_id = "182497";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script>
<script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=182497&fmt=gif" />
</noscript>
<!-- End LinkedIn universal website tag code -->
<!-- Twitter universal website tag code -->
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nuutp');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->
<!-- Facebook universal website tag code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1600850676776682');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1600850676776682&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook universal website tag code -->
</body>
<!--
article info section ....................................................
article: 3652958
date: 03.05.2022 08:26:00
modification date: 02.05.2022 14:55:26
-->
</html>
